Neue Seite 2

Diese Seite verwendet Frames. Frames werden von Ihrem Browser aber nicht unterstützt.


IÇINDEKILER

KISSADAN HİSSELER
Önsöz
Peygambere Bağlılık
Bal Şerbeti
En Büyük Cömert
Bir Musibet
Adamın Önemi
Gurura Karşı İlaç

Hz Ali'nin Büyüklüğü

Hz Ali'nin Rüya Yorumu

Gerçek Neden
Titizliğin Böylesi

Mal Sevgisi Kalbi Kaplamamalı

İmâm-ı Azam ve Kadılık
Kâfir mi, Mümin mi?
Sen Bir Kızını Vermezsin de
Ateş Dünyadan Gidiyor
Behlül Divane
Çarşı-Pazar Ağalığı
Sarayda İftar
Senin İşin Daha Zor
Gerçek Zenginlik
Tevekkül Böyle mi Olur?
Hediye
Güvene Layık Olmak
Yunus Hürmetine
Görev Şuuru
Aradaki Fark
İki Er Kişi ile Bir Hatun Kişi
Allah Haramdan Kaçanı Korur
Gerçek Tedbir Budur
Daha Sıra Gelmedi
Altını Düşman Belle
En Dayanıklı Kale
En Güzel Kubbe
Er Çilesi
Gururdan Korkmak
Sorumluluktan Kurtulmak
Camide Nargile
En Büyük Keramet
Küçük Bir Çamur Denizi Bulandırmaz
Hoşa Giden Yorum
Hz Peygamberin Selâmı
Bir Saltanat ki
Elhamdülillah Müslümanız
Ayyaşın Sonu
Doğruluğun Makbul Olanl
Gerçek Tevekkül
Kimsenin Görmediği Yer
Borcun Vadesi
Mertlik
Değişen Sizin Kalbiniz
İyiliği Düşünmek Yapmak Gibi Sevaptır
Basit Bir Tercih
Arpa ve Saman
imtihan
Allah Rızası
Uyaran Rüya
Göz Çukuru
Eğri Minare
Doğru Yoldan Ayrılmamak
Herkes Soyuna Çeker
Terbiye Yaratılışa Bağlıdır
Sorumluluk
Darı Ekmek
Ana Gibi Yar
İş Bilene Can Kurban
Cennet Köşkü
İyilik İçin Söylenen Yalan
Yapılan iyilik Konuşulmamalıdır


PEYGAMBERE BAGLILIK

PEYGAMBERE BAĞLILIK

Mekke'nin fethinden sonra İslâm'ı kabul edenler arasında Hz. Ebû Bekir'in babası Ebû Kuhâfe de bulunuyordu. Yaşı sekseni aşmış, âmâ bir kişi olan Ebû Kuhâfe, Hz. Peygamber'in huzurunda hidayete ermekte geç kalmışlığını telâfi edercesine aşkla kelimei şehadet getiriyordu. Bu esnada sevinmesi gereken "Sıddıyk" (yürekten tasdik edip, sorgusuz sualsiz bağlanan) lakaplı Ebû Bekir ağlıyordu. Fakat bu ağlayış bir sevinç ağlayışı değil üzüntü ağlayışıydı. Bu, meclisteki herkesin hayretine sebep olmuştu. Sordular:

- Ey Ebû Bekir, neden sevinilecek bir günde gözyaşı döküyorsun? Cevap verdi:

- Allah'ın Resulünün en büyük arzusu amcası Ebû Talibin müslüman olmasıydı. Fakat bu dileği bir türlü gerçekleşmedi. Ben isterdim ki şu anda benim babamın yerinde şehadet getiren Ebû Talib olsun, babamın Müslüman olmasından dolayı benim gönlüm hoşnud olacağına, amcasının Müslüman olmasından dolayı Allah Rasûlünün gönlü hoşnud olsun. İşte bu olmadığı için ağlıyorum.

O NE YAPARSA DOĞRUDUR

Peygamberimiz (s.a.v) azadlı kölesi Zeyd bin Hârise'yi çok severdi. Oğlu Üsame'yi de. Babayı da oğulu da gerektiğinde kollardı.

Hz. Ömer bir gün ganimet malı dağıtıyordu. Oğlu Abdullah'a üç verirse Üsame'ye dört veriyordu. Abdullah bunun sebebini öğrenmek istedi:

- Ben Üsame'nin katılıp da benim katılmadığım tek gaza (savaş, cihad) hatırlamıyorum. Neye dayanarak ona benden fazla veriyorsun?

Hz. Ömer şöyle açıklamada bulundu:

- Hz. Peygamber onun babasını senin babandan, Üsame'yi de senden çok sever ve kollardı. O'nun her işinde muhakkak bir hikmet vardır. Ben O'nun sevdiğini kendi sevdiğime tercih ederim.

BAL ŞERBETİ

Bir Ramazan'da Medineli bir müslüman Halife Hz. Ömer'i iftar yemeğine davet etti. Yemek sırasında yalnız Hz. Ömer'e bir kab içinde bir içecek

sunuldu. Hz. Ömer sordu: "Bu nedir?" Ev sahibi cevab verdi: "Bal şerbetidir efendim, sizin için ayırmıştık da..." Hz. Ömer onu içmeyi reddederek şöyle dedi: "Benim yönetimini üstlendiğim halkın çoğu içmek için henüz kuyu suyunu bile bulamazken ben burada bal şerbeti içemem."

EN BÜYÜK CÖMERT

Önemli bir sefer hazırlığı yapılıyordu. Peygamberimiz herkesten yapabileceği yardımı en üst sınırda yapmasını istedi. Hz. Ömer bu isteğe uyarak büyük miktarda bir yardımla Hz. Peygamberin huzuruna çıktı. Hz. Peygamber sordu:

- Ya Ömer, malının ne kadarını yardım olarak getirdin?

Hz. ömer cevap verdi:

- Tam yarısını getirdim ya Resulallah, size getirdiğim kadar da geride var.

Biraz sonra Hz. Ebû Bekir geldi. O da büyük bir yardımda bulundu. Hz. Peygamber ona da sordu:

- Malının ne kadarını getirdin? Cevap verdi:

- Tamamını getirdim ya Resulallah, evimde Allah ve Resulünün sevgisinden başka bir şey bırakmadım.

Bunun üzerine Allah'ın Resulü şöyle buyurdu: - Allah yolunda fedakarlıkta Ebû Bekir'i kimse geçemeyecek.

BİR MUSİBET...

Kumandanlarından biri bir zafer dönüşü Halife Hz. Ömer'in huzuruna çıktı. Yanında kısa boylu, tıknaz biri bulunuyordu. Hz. Ömer "Bu kim?" diye sordu. Kumandan anlattı: "Efendim bu benim sağ kolumdur. Hangi görevi verdimse başarı ile tamamladı. En gizli haberleri yerine ulaştırdı. Bazen bir orduya bedel hizmet gördü. Zaferlerimi onun sayesinde kazandım diyebilirim."

Aradan zaman geçti, aynı kumandan halifenin huzuruna yeniden çıktı. Ama mağlup bir kumandan olarak Halife sordu:

- Hani sağ kolun nerede?

- Sormayın ya Ömer, ihanet etti, düşman tarafına geçti.

Hz. Ömer bu defa konuştu:

- Allah'tan başka hiç kimseye dayanmamak gerektiğini geçen sefer söyleyecektim vazgeçtim. Bir musibet bin nasihattan yeğdir diye düşündüm.

ADAMIN ÖNEMİ

Halife Hz. Ömer bir mecliste hazır bulunanlara sordu:

- Eğer dileğiniz hemen kabul ediliverecek olsa ne dilerdiniz?

Birisi, "Benim falan vadi dolusu altınım olsun isterim. Onu harcayarak İslâm'a daha çok hizmet edeyim diye" dedi. Bir başkası, "Şu kadar sürüm (davar, koyun, keçi), mal ve mülküm olsun isterdim. Gerektikçe onları sarfederek dine yararlı olayım diye" dedi. Herkes buna benzer şeyler söyledi. Hz. Ömer hiçbirini beğenmedi. Bu defa meclistekiler, Hz. Ömer'e sordu:

- Ya Ömer peki sen ne dilerdin? Cevap verdi:

- Ben de Muaz, Salim, Ebû Ubuyde gibi müslümanlar yetişsin isterdim. İslâm'a onlar vasıtasıyla hizmet edeyim diye.

GURURA KARŞI İLAÇ

Halife Hz. Ömer bir gün kırbasını (su tulumu, su kabı) sırtına yüklenmiş, Medine'nin en kalabalık sokaklarında dolaşıyordu. Babasının sırtında kırba ile dolaştığı oğlu Abdullah'ın da gözüne ilişti ve kendisine yetişip sordu:

- Baba sen ne yapıyorsun, koskoca halife sırtında kırba taşır mı, taşıtacak kimse mi bulamadın?

- Oğlum, bunu taşıtacak adam bulamadığım için veya başka bir mecburiyet dolayısıyla taşıyor değilim. Nefsime gurur gelir gibi oldu, kendimi beğenir gibi oldum, sırf onu küçültmek için bu yola başvurdum.

HZ. ALİ'NİN BÜYÜKLÜĞÜ

Birgün ashab Peygamberimiz (s.a.v)'den Hz. Ali'yi niçin çok sevdiğini sordu. Hz Peygamber o anda mecliste bulunmayan Hz. Ali'yi çağırmaya adam gönderdi ve orada bulananlara sordu:

- Birisine iyilik etseniz, o da size kötülük etse ne yapardınız? Cevap verdiler:

- Yine iyilik ederiz.

- Yine kötülük yapsa?

- Biz yine iyilik ederiz?

- Yine kötülük yapsa?

Ashab cevab vermedi, başlarını öne eğdiler. Bunun anlamı kötülüğe kötülükle mukabele etmesek bile iyilik yapmaya devam etmeyiz, demekti.

Bu sırada Hz. Ali o meclise geldi. Rasulullah Hz. Ali'ye sordu:

- Ya Ali, iyilik ettiğin biri sana kötülük etse ne yapardın?

- Yine iyilik ederdim.

- Yine kötülük yapsa?

- Yine iyilik yapardım.

Hz. Peygamber soruyu tam yedi defa tekrarladı. Hz. Ali yedi defasında da "yine iyilik ederdim" diye cevap verdi. Ashab,

- Ya Rasulallah, Ali'yi çok sevmenizin sebebini şimdi anladık, dediler.

HZ. ALİ'NİN RÜYA YORUMU

Ashabtan (Peygamberimizin arkadaşları) Abdullah oğlu Cabir bir rüyasında, büyük ineklerin küçük inekleri sağdığını, hastaların sağları ziyaret ettiğini, kuru bir çay kenarında yemyeşil bahçeler bulunduğunu, minberde (camilerde imamın hutbe okuduğu yer) koca koca putlar durduğunu gördü. Bu, sıradan bir rüyaya benzemiyordu. Bunun önemli bir mesajı olmalıydı. Bu rüyayı yoracak kişi olarak ilk defa Hz. Ali aklına geldi. Hz. Peygamberin "İlim beldesinin kapısı" diye nitelediği Hz. Ali ancak güvenilir bir açıklama getirebilirdi. Bu düşüncelerle rüyasını yordurmak üzere Hz. Ali'ye müracaat etti. Rüyasını tane tane anlattı ve

ne anlama geldiğini yormasını rica etti. Hz. Ali "Yanlış yorumdan Allah korusun" diyerek söze başladı ve şöyle devam etti. "Büyük ineklerin küçük inekleri sağması, yetki ve mevkilerini halkı soymak için kullanan görevlileri (amir ve memurları); hastaların sağları ziyaret etmesi, yoksulların hallerini arzetmek için zenginlerin peşinde koşmasını; kuru çay kenarında bulunan yemyeşil bahçeler, uzaktan veya dışardan bakıldığında çok büyük sanılan ve öyle ünlenmiş ama aslında içleri kupkuru çölden ibaret olan ilim adamlarını; minberde duran koca koca putlar ise, layık olmadığı halde ilmin, dinin ve devletin yüce makamlarına yükselmiş kimseleri ifade eder."

GERÇEK NEDEN

Hz. Ali'nin halifeliği sırasında, Hz. Osman'ın şehid edilmesiyle sonuçlanan fitne, fesad daha da arttı. Bu durumdan üzülen, şikayetçi olan bir mümin Hz. Ali'ye gelip sordu:

- Ya Ali neden Hz. Ebû Bekir ve Ömer zamanında meydana gelmeyen bu olaylar senin zamanında meydana geliyor, müminler birbirine düşüyor?

Hz. Ali cevap verdi:

- Hz. Ebû Bekir ve Ömer zamanında biz vardık, ama bizim zamanımızda onlar yok.

TİTİZLİĞİN BÖYLESİ

İslâm dünyasında Kur'an'dan sonra en güvenilir kaynak Sahih-i Buhari adındaki hadis kitabıdır. İsmail el-Buha-ri'nin Hz. Peygamberin hadislerini toplamaya kendini vakfettiği, yeni bir hadis duymak ve almak için dere tepe dolaştığı, günlerce, haftalarca yol katettiği sıralardaydı. Kendisine birçok sahabi ile görüştüğü bilinen birinden söz edildi. Çok zaman yaptığı gibi uzun bir yol katederek bahsedilen adamı buldu. Fakat adamı bulduğu sırada kazığından boşanmış olan devesini boş torba ile aldatarak yakalamaya çalıştığına şahit oldu. Bu halde hiçbirşey sormadan geri döndü. Niçin boş döndüğünü, birkaç hadis not etmediğini soranlara şöyle cevap verdi:

- Ben devesini aldatarak yakalamaya çalışan adamın rivayet edeceği hadise güvenmem.

MAL SEVGİSİ KALBİ KAPLAMAMALI

Büyük fıkıh (hukuk) bilgini, Hanefi mezhebinin kurucusu İmam-ı Azam Ebû Hanîfe'nin (VIII. yüzyıl) ilmi faaliyetleri yanında ticaretle de meşgul zengin bir zat olduğu malumdur. Bu büyük insan, gündüz öğleye kadar mescitte talebelerine ders verir, öğleden sonra da ticari işleri ile uğraşırdı. Bir gün ders verdiği sırada bir adam mescidin kapısından seslendi:

- Ya imam, gemin battı!... (İmamın ticari mal taşıyan gemileri mevcut)

İmam-ı Azam bir anlık tereddütten sonra

- Elhamdülillah dedi.

- Bir müddet sonra aynı adam yeniden gelip haber verdi:

- Ya imam, bir yanlışlık oldu batan gemi senin değilmiş.

İmam bu yeni habere de:

- Elhamdülillah, diyerek mukabele etti. Haber getiren kişi hayrete düştü:

- Ya imam, gemin battı diye haber getirdik "Elhamdülillah" dedin. Batan geminin seninki olmadığını söyledim yine "Elhamdülillah" dedin. Bu nasıl hamdetme böyle?

İmam-ı Azam izah etti:

- Sen gemin battı diye haber getirdiğinde iç âlemimi, kalbimi şöyle bir yokladım. Dünya malının yok olmasından, elden çıkmasından dolayı en küçük bir üzüntü yoktu. Bu nedenle Allah'a hamdettim. Batan geminin benimki olmadığı haberini getirdiğinde de aynı şeyi yaptım. Dünya malına kavuşmaktan dolayı kalbimde bir sevinç yoktu. Dünya malına karşı bu ilgisizliği bağışladığı için de Allah'a şükrettim.

İMAM-I ÂZAM VE KADILIK

Zamanında İmam-ı Azam ile herhangi bir konuda tartışmaya girip de galip çıkan görülmemiştir. Hem derya gibi ilmi, hem de herkese nasip olmayan zeka ve mantığı sayesinde hepsinden kendisi galip çıkıyordu.

Abbasi Halifesi Me'mun İmam-ı Azam'ı Kufe'ye kadı yapmak istiyordu. İmamı çağırdı ve bu niyetini açıkladı. İmam-ı Azam yönetimin yanlışlıklarına alet olmamak için bu teklifi kabul etmedi.

- Ben kadılık yapamam, dedi.

Halife de herkes de kabul ederdi ki ondan iyi kadılık yapacak bulunamazdı. Bu nedenle Halife sert çıktı:

- Yalan söylüyorsun, sen kadılık yaparsın!

İmam-ı Azam akan suları durduracak şu cevabı verdi:

- Eğer ben yalan söylüyorsam, yalan söylediğim için kadılık yapamam, çünkü yalancıdan kadı olmaz. Eğer "yapamam" dediğim zaman doğru söylüyorsam, sözümün gereği olarak kadılık yapamam. O halde her iki halde de kadılık yapamam,

KÂFİR Mİ MÜMİN Mİ?

İmam-ı Azam'ın da bulunduğu bir mecliste birisi şöyle bir soru sordu: "Bir adam ki, cenneti istemez, cehennemden korkmaz, ölü eti yer, rüküşüz secdesiz namaz kılar, görmediğine şahitlik eder, fitneyi sever, hakkı istemez, bu adam kafir midir, mümin mi?" Mecliste bulunanlar ağız birliği etmişçesine "Bunlar kafirin sıfatlarıdır, böyle bir adam kafirin ta kendisidir." dediler. İmam-ı Azam susuyordu: "Ya imam sen ne dersin?" dediler. İmam-ı Azam, "Bunlar müminin sıfatıdır, böyle biri müminin ta kendisidir" dedi. itiraz ettiler: "Ya imam nasıl olur, mümin cenneti istemez mi, cehennemden korkmaz mı?.." diye. İmam tek tek açıkladı: "Gerçek (bilinçli) mümin cenneti istemez, sahibini (Allah'ı) ister, cehennemden korkmaz, sahibinden korkar, ölü eti dediğiniz balıktır, görmediğine şahitlik eder, çünkü Allah'ı görmez ama kesin inanır, rükusuz secdesiz kıldığı namaz

cenaze namazıdır, fitneyi sever, çünkü fitneden maksat mal ve evladdır, (Kur'an'da mal ve evladın müminler için fitne -imtihan- olduğu belirtilmiştir); hakkı istemez, çünkü haktan kasıt ölümdür, mümin de olsa ölümü temenni etmez."

SEN BİR KIZINI VERMEZSİN DE...

Kufe'de bir adam üçüncü Halife Hz. Osman için "Yahudiymiş" diye tutturmuştu. Herkes bunun asılsız olduğunu, imkansız olduğunu söylüyor ama adam bir türlü ikna olmuyordu. Bu konu İmam-ı Azam'a da duyuruldu. "Adamı bu saçma inancından kimse caydıramadı, sununla bir de siz görüşseniz" dendi. "Hay hay" dedi İmam-ı Azam, bir akşam bu kıza dünürlüğe diye adamın evine gitti. Dereden tepeden konuştuktan sonra sözü esasa getirdi:

- Biz Allah'ın emri, Peygamberin kavliyle kızına dünür geldik.

- Kime istiyorsunuz kızımı, öğrenebilir miyim?

- Kızını istediğimiz kimse son derece ahlâklı, dürüst çok zengin ve alabildiğine cömert, Kur'an'ı ezbere biliyor ve sürekli okuyor... (Bunların hepsi Hz. Osman'ın nitelikleri)

Adam sözünü kesti:

- Yeter, bunlardan bir tanesi bile kızımı vermek için yeterli meziyettir.

- Ama bu damat adayının bir kusuru var, kendisi Yahudi.

-Adam parladı:

- Nasıl olur, benim kızımı bir Yahudiye istersiniz?

İmam-ı Azam için artık taşı gediğine koymanın zamanı gelmişti:

- Sen bir kızını yahudiye vermezsin de Hz. Peygamber iki kızını birden bir Yahudiye nasıl verir? deyince adamın artık bir inat ve itiraza mecali kalmadı, bilinen gerçeği kabul etti.

(Hz. Osman peygamberimizin damadıydı, önce bir kızıyla evlenmiş, o ölünce diğer bir kızıyla evlenmişti. Bunun için Hz. Osman'a "Zi'nNureyn'' (İki nur sahibi) denmiştir.)

ATEŞ DÜNYADAN GİDİYOR

Abbasi'lerin ünlü halifesi Harun Reşid zamanında yaşamış olan Behlül Dana (VIII. yüzyıl) dönemin evliyasındandı. Zaman zaman aklından zoru olan kimselere has tavırlar takınır, herkes de bundan dolayı kendisini deli sanırdı. Ama bunu maksatlı yapardı. Behlül daima Harun Rediş'in yakınında bulunur, çeşitli sebepler hasıl ederek onu uyarırdı. Bir gün Behlül, üstü başı toz toprak içinde uzun bir yolculukan gelmiş olmanın belirtileri ile Harun Reşid'in huzuruna çıktı. Harun Reşid sordu:

- Be ne hal Behlül, nereden geliyorsun?

- Cehennemden geliyorum ey hükümdar.

- Ne işin vardı cehennemde?

- Ateş lazım oldu da ateş almaya gittim.

- Peki, getirdin mi bari?

- Hayır efendim getiremedim. Cehennemin bekçileriyle görüştüm, onlar "Sanıldığı gibi burada ateş bulunmaz, ateşi herkes dünyadan kendisi getirir" dediler.

BEHLÜL DİVÂNE

Birgün adamın biri Behlül'e akıl danıştı:

- Ey Behlül Dana, ben zengin olmak istiyorum, bana ne tavsiye edersin?

Behlül bir an düşünüp cevap verdi:

- Demir al, demir sat.

Demir ticareti eski çağlardan beri kârlı bir iş olarak biliniyordu. Çünkü demir hiç fire vermeyen, daima üstüne koyan bir maddeydi. Adam Behlül'ün tavsiyesine uyup demir ticaretine başladı ve gerçekten kısa zamanda dilediği gibi zengin biri oldu. Zengin olduktan sonra Behlül için "Bu ne budala adam, verdiği akılla herkes köşeyi dönüyor,

kendisi fakirlikten kırılıyor" diye düşündü. Bir zaman sonra Behlül'ün karşısına çıktı, yeni bir akıl danıştı:

- Ey Behlül Divâne (Dana yerine aptal yerine koyarak divane diyor) ben demir alıp satmaktan yeterince zengin oldum. Biraz da başka bir iş yapayım. Bu sefer ne tavsiye edersin?

Behlül adamın içini dışını bildiğinden onu kötü niyetine kurban edecek bir tavsiyede bulundu: - Soğan al, soğan sat.

Soğan ticaretinin de riskli işlerden biri olduğu bilinir. Soğan devamlı fire veren bir nesnedir. Adam soğan ticaretine başlayınca kısa zamanda iflas bayrağını çekti ve kötü kalbliliğinin cezasını pahalı bir biçimde ödedi.

ÇARŞI PAZAR AĞALIĞI

Behlül Dana birgün Harun Reşid'den bir vazife istedi. Harun Reşid de ona çarşı pazar ağalığını (denetimini) verdi. Behlül hemen işe koyuldu. İlk olarak bir fırına gitti. Birkaç ekmek tarttı hepsi normal gramajından noksan geldi. Dönüp fırıncı ya sordu: "Hayatından memnun musun, geçinebiliyor musun, çoluk-çocuğunla ağzının tadı var mı?" Adam her soruya olumsuz cevap verdi. Memnun olduğu bir şey yoktu. Behlül birşey demeden ayrıldı ve bir başka fırına geçti. Orada da birkaç ekmek tarttı ve gördü ki bütün ekmekler gramajından fazla geliyor, eksik gelmiyor. Aynı soruları bu fırının sahibine de sordu ve her soruya olumlu cevap aldı. Bundan sonra başka bir yere uğramadan doğru Harun Reşid'in huzuruna çıktı ve yeni bir vazife istedi. Harun Reşid, "Behlül daha demin vazife verdik sana ne çabuk bıktın?" dedi.

Behlül açıkladı:

- Efendimiz çarşı pazarın ağası varmış. Benden önce ekmekleri tartmış, vicdanları tartmış, buna göre herkes hesabını ödemiş, bana ihtiyaç kalmamış.

SARAYDA İFTAR

Harun Reşid bir Ramazan günü Behlül'e tembih etti:

- Akşam namazında camiye git, namaza gelen herkesi iftara davet et.

Akşam oldu, namaz kılındı, namazdan sonra Behlül 5-10 kişilik bir grupla çıka geldi. Harun Reşid şaşırdı:

- Behlül bunlar kim? Ben sana namaza gelen herkesi saraya iftara çağır diye tembih etmedim mi? Sen o kadar cemaatin arasından bir sofralık bile adam getirmemişsin..

- Efendimiz, siz bana camiye gelenleri değil, namaza gelenleri iftara çağır dediniz. Namazdan sonra bendeniz cami kapısında durdum, çıkan herkese hocanın namaz kıldırırken hangi sureyi okuduğunu sordum. Onu da yalnız bu getirdiğim kişiler bildi. Camiye gelen çoktu ama namaza gelen demek ki yalnız bunlarmış.

SENİN İŞİN DAHA ZOR

Behlül Dânâ'nın menkıbelerinden kitaplar meydana getirilmiştir. Bunların hepsi insanları iyiliğe, doğruluğa, Allah rızasını kazanmaya özendirici bir nitelik taşır. Türk halkı arasında da bunlardan bir bölümü bilinmekte ve anlatılmaktadır.

Bir hac ibadeti sırasında Harun Reşid ve Behlül yüksekçe bir yere oturup oradan ibadet ve dua eden ve bu arada ağlayıp gözyaşı döken insan selini seyrediyorlardı. Behlül Dana halifeyi uyarmak için yeni bir fırsat yakalamıştı. Dedi ki:

- Ey müslümanların halifesi, bütün bu ağlayıp sızlayan insanlar kendi nefislerinin günahlarının hesabını verip veremeyeceklerini bilmedikleri için ağlaşıyorlar. Halbuki sen kendi nefsinin hesabı yanında bütün bu insanların da hesabını vereceksin.

GERÇEK ZENGİNLİK

Başlangıçta Türkistan taraflarında bir bölgenin hükümdarı yani dünya sultanı iken vâkî olan bazı ikazlarla hükümdarlığını bırakıp maneviyat sultanı olmaya azmeden, bunu da gerçekten başaran İbrahim Edhem (VIII. y.yıl) dünya malına karşı o kadar tenezzülsüzdü ki kimseden bir şey istemez ve beklemezdi. Nefsini yokluğa ve mahrumiyete o derece alıştırmıştı ki bir benzerine

rastlanamazdı. Birgün büyük velilerden çağdaşı ve hemşehrisi Şakik Belhi ile karşılaştı ve ona sordu:

- Ey Şakik nasıl geçiniyorsun? Şakik Belhi cevap verdi:

- Bulunca yiyoruz, bulmayınca sabrediyoruz. İbrahim Edhem:

- Horasan'ın köpekleri de aynı şeyi yapıyorlar, bulunca yiyorlar, bulmayınca sabrediyorlar, diye karşılık verdi.

Belhi sordu:

- Peki siz ne yapıyorsunuz?

- Biz bulunca dağıtıyoruz, bulmayınca sabrediyoruz.

Bizim İbrahim Edhem Hazretleri hakkında söylemek istediğimiz bu değil. İbrahim Edhem'in, amaç edindiği ve ulaşmayı başardığı yokluk ve mahrumiyeti o derece aşikar, o derece göze batıcı idi ki görenlerde kendisine yardım hissi uyandırıyordu.

Varlıklı bir kişi İbrahim Edhem'e yardım etmek istedi. İbrahim Edhem:

- Yardımını gerçekten zenginsen kabul ederim, dedi.

Adam gerçekten zengin olduğunu, bir şeye ihtiyacı bulunmadığını söyledi. Büyük veli sordu:

- Ne kadar paran var?

- Üç bin altınım var.

- Dört bin olmasını istemez misin?

- Elbette isterim.

- Beşbin olmasını?

- İsterim.

- On bin altının olsa çok sevinirsin değil mi?

- Şüphesiz çok memnun olurum.

- Zengin olduğunu söylüyorsun ama, sen gerçekte züğürdün birisin. Sen, on bin değil yüz bin altının olsa yine kanaat etmez fazlasını istersin. Kanaati olmayan insan zengin sayılmaz. Gerçekten zengin olsaydın yardımını kabul edecektim.

TEVEKKÜL BÖYLE Mİ OLUR?

Büyük velilerden Şakik Belhi (VIII. yyıl) bir kıtlık senesinde, herkesin kara kara düşündüğü bir ortamda, zengin bir adamın kölesinin şakır şakır oynadığına şahit oldu. Yanına yaklaştı ve sordu:

- Herkes kıtlıkla, açlıkla karşı karşıya olmaktan inler dururken sen neye güvenerek böyle oynayabiliyorsun? Köle cevap verdi:

- Herkesten bana ne? Benim için bir tehlike söz konusu değil. Benim efendimin 7-8 tane köyü var, her ihtiyacımız o köylerden sağlanıyor.

Bu açıklama Şakik'i adeta bir şamar gibi sarstı. Çünkü kendisi de kıtlıktan dolayı endişe içindeydi. Ama köle onu uyandırdı ve kendi kendine şöyle dedi:

- Hey Şakik kendine gel! Şu köle nihayet bir insan olan efendisine bunca güveniyor, kendini emniyet içinde hissediyor. Sen ki bütün canlıların rızkını garanti eden Allah'a inanıyor, tevekkül ediyorsun, Bu nice tevekküldür ki rızık endişesi içindesin?

HEDİYE

En büyük velilerden biri olduğunda şüphe bulunmayan Bayezid-ı Bestâmi'yi ölümünden sonra bir dostu rüyasında gördü ve kendisine sordu:

- İlahi huzurda seni nasıl karşıladılar? Bayezid-i Bestami cevap verdi:

- Bana, "ne getirdin?" diye sordular. Ben de dedim ki "Bir dilenci bir padişahın huzuruna çıkınca ona ne getirdin diye sormazlar, dile bizden ne dilersen" derler.

Sözüme Rabbimin cevabı erişti: "Doğru söylüyor, doğru söylüyor."

GÜVENE LÂYIK OLMAK

Tasavvuf tarihinin önemli simalarından Zünnun Mısri (IX. y.yıl) kendisine bir yıl mürid olup hizmet ettikten sonra İsm-i Azam'ı (Allah'ın bütün vasıflarını ifade eden en yüce adı) öğrenmek isteyen Yusuf bin Hüseyin'in arzusunu yerine getirmedi. Bu isteğe gülüp geçti. Aradan tam altı ay daha geçti. Yusuf bin Hüseyin sabırla hizmete devam etti. Bir fırsatını bulup isteğini yine tekrarladı. Zünnun Mısri bu defa Yusuf bin Hüseyin'e ağzı bir bezle bağlanmış bir testi vererek, "Bunun içindeki hediyeyi falan yerdeki filan zata götür" dedi. Dikkatle götürmesini, içindekine bir zarar gelmemesini de ayrıca hatırlattı. Yusuf, hediyeyi aldı ve yola koyuldu. Yolda kendi kendine söyleniyordu: "Bir buçuk yıldır hizmetindeyim, benim bir dileğimi yerine getirmeyen şeyhim, hizmetinde bulunduğum bir buçuk yıldır bir defa ziyaretine bile gelmemiş olan bir dostunu hediye ile taltif ediyor..."

Yolculuğu sırasında bir yerde dinlenirken, içini, özenle götürülmesi istenen bu hediye nedir diye şiddetli bir merak sardı. Merakına mağlup olarak testinin ağzandıki bezi çözdü ve açtı. Açmasıyla birlikte bir fare fırt diye atladı ve çalılıkların, arasında kayboldu. Yusuf bin Hüseyin çok üzüldü, pişman oldu. Emanete hiyanet etmişti. Artık götürülecek hediye kalmadığına göre yoluna devam etmesi gereksizdi. Çaresiz üzüntülü ve mahcup bir halde geri döndü. Olacağı kalbine malum olan Zünnun Mısri "Sıradan bir hediyenin bile güvenilemeyeceği bir kimseye İsm-i Azam nasıl emanet edilir?" diyerek her isteyene her şeyin emanet edilemeyeceğini anlatmak istedi.

YUNUS HÜRMETİNE

"Anadolunun iç aydınlığı" bütün Anadolu'nun sevgilisi insan sevgisinin, hoşgörünün sınırlarını,

Yaradılmışı hoşgör

Yaradandarr ötürü

Bir kez gönül yıktın ise

Bu kıldığın namaz değil.

gibi söyleyişlerle kimseye nasip olmayacak ölçüde genişleten Yunus Emre (1240-1320) Tapduk Emre'nin dergahında uzun süre zevk ve hevesle odun taşımış, ayak işleri yapmıştı. Ama Tapduk bir türlü arzuladığı gibi Yunus'u ele almıyor, eren lerin gönül deryasından bir katre sunmuyordu. Yunus bu konuda bir dilekte bulunsa "Sen hâlâ dünya kokuyorsun" deyip savuşturuyordu. Yunus "Herhalde benim nasibim burada değil, bir başka şeyhin kapısında" diyerek Tapduk'a dahi haber

vermeden dergahı terketti. Ama dergahtan uzaklaştıkça içini bir hüzün kapladı. Tapduk Emre'nin kapısında en basit işleri yaparken bile gönlünde bir aydınlık, bir ferahlık, bir yumuşaklık vardı. Dergahtan ayrılalı gönlü kararmış, katılaşmıştı, uzaklaştıkça içini Tapduk'a ve dergaha karşı bir hasret kaplıyordu. Bu yolculuk sürerken bir akşam vakti yedi kişilik bir başka yolcu grubuna rastladı. İçini kaplayan hüzün ve hasrette belki bir hafifleme olur diye kendi de onlara katıldı. Yol arkadaşları ermiş kılıklı, yaşlıca insanlardı. Güven veren halleri vardı. Birlikte sürdürülen bu yolculuk sırasında bir an geldi ki hiçbirinin çıkınında (azık çantası) birşey kalmadı. Biryerde mola verdiler, açlık canlarına tak etmişti. Bu yedi arkadaştan bi ri ellerini kaldırıp Yaradan'a niyazda bulundu. Bu dua ve yakarmanın akabinde önlerinde türlü yiyeceklerle donanmış bir sofra peydah oldu. Yediler içtiler Rablerine şükrettiler. Bundan sonra bu yedi yolcudan herbiri yolda acıktıkça dua etti ve yemekleri ilahi bir lütuf olarak ikram edildi. Sonunda dua sırası Yunus'a gelmişti.

Yunus soğuk terler döküyordu. İşin içinde mahcup olmak vardı. Yol arkadaşlarının her biri Allah katında makbul kişilerdi ki duaları kabul görüyordu. Kendinin böyle bir imtiyazı yoktu. Ama duayı yapacaktı, çaresi yoktu. Bütün varlığı ve içtenliğiyle Allahla yalvardı: "Ya Rabbi, şu yol ar kadaşlarım sana kimin yüzü suyu hürmetine yalvarıyorlarsa ben de onun yüzü suyu hürmetine yalvarıyorum, beni mahcup etme..." Bu duanın arkasından öncekilerin iki katı yiyecek içecek lütfedildi. Şaşkınlık sırası yedi yolcudaydı. Sordular:

- Ey arkadaş, sen kimin hürmetine dua ettin? Yunus,

- Önce siz söyleyin dedi. Açıkladılar:

- Biz Tapduk Emre'nin dergahında Yunus adında çok makbul ve muteber bir derviş varmış onun hürmetine Allah'a yakarmıştık.

Yunus esas şimdi mahcup olmuştu. Yunus'un kendisi olduğunu açıklamaya utandı. Tapduk Emre'ye karşı da kalbini bozmuştu. Halbuki Tapduk ona Allah yolunda epeyi dereceler kazandırmıştı. Büyük bir pişmanlık içinde, bedeninden sıyrılmış bir ruh gibi akarak Tapduk dergahına döndü ve şeyhine bu defa kendini kayıtsız şartsız teslim etti.

GÖREV ŞUURU

Osmanlıların ilk Şeyhülislamı Molla Fenari (1350-1431) Şeyhülislam olmadan önce Bursa kadısı idi. Onun kadılığı sırasında bir adam pazardan bir at satın aldı. Fakat alış-verişin hemen arkasından atın hasta olduğunu farketti. Geri ver mesi gerekiyordu, ama satın aldığı adamı zorluk çıkartır, atın hastalığını kabul etmez diye önce kadıya gidip resmi kanaldan işi sağlama bağlamak istedi. Mahkemeye gittiğinde kadıyı (Molla Fenari) yerinde bulamadı. İşini ertesi güne bıraktı. Fakat at o gece öldü. Adam ertesi gün olanları kadıya anlattı, mağdur olduğunu, ne yapması gerektiğini sordu. Molla Fenari "Senin zararını ben ödeyeceğim" dedi. Adam hayretle kadıya baktı, "Niçin siz ödeyeceksiniz, konuyla hiçbir ilginiz ve suçunuz yok ki..." dedi. Molla Fenari, "Evet öyle görünüyor ama aslında benim de suçum büyük. Eğer sen dün makamıma geldiğinde ben yerimde olsaydım, olaya müdahale eder, atı geri verdirir, paranı iade ettirirdim. At da sahibinin elinde ölmüş olurdu. Bu imkân şimdi yok olmuştur. Senin zararına benim makamımda bulunmamam sebep olduğu için zararını ben ödeyeceğim" dedi ve ödedi.

ARADAKİ FARK

Anadolu'nun yetiştirdiği en büyük velilerden biri olan Hacı Bayram (XV. y.yıl) Anadolu kökenli başka birçok bilgin ve erenin de üstadıdır. Bunlardan biri de Fatih'in hocalarından Akşemseddin idi. Akşemseddin Hacı Bayram'a bağlanışından kısa bir zaman sonra zekası, anlayışı, kavrayışı, en önemlisi de şeyhine tam teslimiyeti sayesinde icazet (diploma) aldı ve irşadla görevlendirildi. Akşemseddin'in bu başarısı Hacı Bayram'ın diğer müridleri arasında kıskançlığa sebep oldu. Bunlardan biri Hacı Bayram'a sordu:

- Efendi Hazretleri, kırk yıldır talebeniz olanlar

henüz halifeliğe (sizi temsile) layık görülmezken Akşemseddin'in kısa zamanda bu rütbeye ulaşmasının sebebi ne ola?

Hacı Bayram, gerek maddi gerekse manevi hayatta yükselmenin veya yerinde saymanın sebebini açıklarcasına cevap verdi:

- Bu köse (Akşemseddin) bizde ne gördü ve işittiyse hemen inandı ve teslim oldu. Sebep ve hikmetini sonra kendi kendine bulup öğrendi. Kırk yıldır hizmetimizde bulunanlar ise bizde gördüklerinin ve duyduklarının önce sebep ye hikmetini öğrenip sonra inandı ve teslim oldu. İşte aradaki fark budur.

İKİ ER KİŞİ İLE BİR HATUN KİŞİ

Hacı Bayram Veli, Sultan II. Murad'ın saygı duyduğu manevi önderlerdendi. Hükümdarın Hacı Bayram'a saygısı o derece büyüktü ki ona mürid olanlardan vergi almıyordu. Ama gelin görün ki bütün Ankara halkı Hacı Bayram'ın müridi olduğunu iddia ediyordu. Ankara'da kimden vergi istense "Ben Hacı Bayram'ın müridiyim" deyip işin içinden sıyrılıyordu. Bu durum hükümdara yansıtıldı. Hükümdar Hacı Bayram'a bir mektup gönderip, "Gerçek müritlerinizin sayısını bana bildiriniz, sizin bildirdiğiniz herkes vergiden mual tutulmak üzere kabulümdür"dedi.

Hacı Bayram devletine saygılı bir maneviyet büyüğü olarak kendisine bağlılığın kötüye kullanılmasından zaten şikayetçi idi. Mektubu fırsat bilerek müridlik iddiasındaki herkese haber saldı: "Falan gün falan yerde toplanınız" diye. O gün hemen bütün Ankara halkı şeyhlerinin davetine uyarak bildirilen yere akın ettiler. Hacı Bayraı ı bir tepeciğe kurdurduğu siyah kıl bir çadırdan çıkarak kalabalığa sordu: "Beni seviyor musunuz?' Kalabalık hep bir ağızdan karşılık verdi: "Elbette seviyoruz." "Bana yürekten bağlı mısınız? İstesem benim için canınızı verirmisiniz?" Kalabalık cevab verdi: "Canımız senin yoluna feda olsun..." Hacı Bayram bunun üzerine "Bugün bana inananları şu çadırın içinde bir bir kurban edip

canlarını cennete göndereceğim. Şimdi bir kişi çıksın" dedi. Kalabalıktan bir kişi çıktı. Hacı Bayram onu çadıra aldı. Çadırda önceden hazırlattığı koyunlardan birini kestirerek, kanını çadırdan dışarıya akıttırdı. Dışardakiler adamın gerçekten kurban edildiğini sanarak ürperdiler. Hacı Bayram dışarı çıktı, "Bir kişi daha gelsin"dedi. Bir adam daha çıktı. Onu da çadıra alıp aynı işlemi yaptı. Sonra dışarı çıktı ve bir kişi daha istedi. İşin şakayla gelir yanı yoktu. Giden gidiyordu. Bu defa bir şaşkınlık ve duraksama görüldü. Yine de bir hanım ileri çıktı. Hacı Bayram onu da çadıra aldı. Aynı olay tekrarlandı. Dördüncü defa Hacı Bayram kurbanlık isteyince tek kişi çıkmadı. Hacı Bayram artık hükümdara cevap verecek durumdaydı:

- Sultanım, vergiden affedilmek üzere gerçek müridlerimi sormuştunuz. Benim gerçek müritlerim iki er kişi ile bir hatun kişiden ibaret üç kişidir.

ALLAH HARAMDAN KAÇANI KORUR

Ünlü hükümdar Timur'dan sonra yerine geçen oğullarından Şahruh (XV. y.yıl) babasının tersine bilime ve bilgine değer veren, dindar, halim, selim biriydi. Bilginlerle oturup kalkmaktan zevk alırdı. Şahruh'un çevresindeki bilgin kişilerden biri de Nimetullah Efendi idi. Aynı zamanda evliyadan olan Nimetullah Efendi'nin dilinden düşürmediği

bir söz vardı: "Allah haramdan kaçanı korur" (Yani kişi haramdan kaçarsa Allah ona haram yedirmez, nasip etmez, demek istiyordu.)

Bu sözü sık sık tekrar eder, bununla biraz da hükümdar ve adamlarını uyarmak amacı güderdi. Şahruh da bunun her zaman mümkün olmayacağını, insanın bazen bilmeden de harama el uzatabileceğini ileri sürerdi. Şahruh bir gün sarayında özellikle Nimetullah Efendi'yi ağırlamak üzere bir ziyafet düzenledi. Başta hükümdar ve Nimetullah Efendi olmak üzere davetliler sofraya oturdular. Baş yemek kehribar gibi kızarmış bir kuzu çevirmesiydi. Herkes gibi Nimetullah Efendi de iştahla yiyor, yedikçe "Allah haramdan kaçanı korur" sözünü tekrarlayıp duruyordu. Hükümdar ve

adamları da bıyık altından gülüyorlardı. Nihayet yemek bitti. Şahruh Nimetullah Efendi'ye sordu:

- Allah haramdan kaçanı her zaman ve her durumda korur mu?

- Evet korur, haramdan kaçana Allah haram nasip etmez.

- Ama hocam seni korumadı, sende bizimle birlikte haram yedin.

- Hayır, ben haram yemedim haramı siz yediniz.

- Boşuna iddia etme hocam, sofrada yediğimiz kuzuyu benim adamlarım çalmıştı, hırsızlık malıydı o...

- Olabilir, size haramdı, ama bana helaldi. Hükümdar lahavle çekti:

- Nasıl olur hocam, çalınmış bir kuzu bize haram, sana helal?

Nimetullah Efendi sözünü bağladı:

- Eğer inanmıyorsanız, kuzunun sahibini bulun sorun...

Gerçekten hükümdarın adamları çaldıkları kuzunun sahibini buldular. Yaşlı bir kadındı kuzunun sahibi. Kuzuyu çaldıklarını, pişirip yediklerini itiraf ettiler ve parasını ödemek istediklerini söylediler. Kadın parasını almayı reddetti ve kendilerine beddua etti.

- Ben o kuzuyu parası için değil, bu havalide Nimetullah Efendi diye mübarek bir zat varmış, ona ikram etmek için yetiştiriyordum, diye açıklamada bulundu.

GERÇEK TEDBİR BUDUR

İstanbul'un Vefa semtine adı verilen Şeyh Vefa, Fatih devrinin büyük alimlerinden ve evliyasındandı. Akşemseddin, Molla Gürani gibi devrin manevi önderlerinden biriydi. Bu büyük zatın oyun yaşlarındaki bir oğlu kötü bir alışkanlık edinmişti. Ucuna çivi çakılmış bir sopa ile o devirde evlere içme suyu taşıyan sakaların kırbalarını deliyordu. Evcil hayvan derisinden yapılmış su tulumu demek olan kırba, sivri bir madde ile dokunuldu mu kolayca delinecek bir nesneydi. Şeyh Vefa'nın oğlu da bunu yapıyordu. Sakalar, "Bir din ulusunun oğludur, çok sürmez geçer" diye bir müddet dayandılarsa da baktılar vazgeçeceği falan yok, Şeyh Vefa'ya şikayet ettiler. Vefa Hazretleri olanları duyunca hayretler içinde kaldı. Nasıl olur da bunca dikkat ve özenle yetiştirilen, haram lokmadan uzak tutulan bir çocuk böyle bir şey yapardı? Şeyh Vefa sakalara, "Tamam" dedi. Konu anlaşıldı, gereken yapılacak, sizin de zararınız

ödenecektir. Önce kendinden işe başladı. "Acaba ben bu çocuğa yanlışlıkla da olsa haram yedirdim mi?" diye düşündü. Bir şey bulamadı. Hanımına sordu; "Sen bu çocuğa hamileyken veya süt verirken haram bir şey yedin mi, çok iyi düşün, bana bildir, yoksa oğlanın sonu kötü" dedi. Hanım

düşündü, taşındı, rüyaya yattı, nihayet bir olay hatırladı. Oğlana hamileyken oturmağa gittiği bir komşu evinde, masadaki bir tabakta portakallar varmış. Görünce canı çekmiş ama istemeye de utanmış. Ev sahibi hanım bulundukları odadan dışarı çıktıkça yakasındaki iğneyi portakallara batırıp sularını içmiş. Bunu şeyhe anlattı. Şeyh Vefa "Aman hatun hiç vakit geçirmeden o komşuya git, olanı biteni dosdoğru anlat ve helallik dile" diye tenbihledi. Kendi de sakaları çağırdı, kimin kaç tane kırbası delinmişse hepsinin parasını ödedi ve haklarını helal ettirdi. Oğlana olayın başından sonuna kadar bir şey denmedi. Hakkında böyle şikayet var, bir daha yaparsan asarız, keseriz yollu tehdit edilmedi. Ama çocuk bir daha çivili sopa ile kırbaları delmedi.

DAHA SIRA GELMEDİ

Sultan Mahmud Sebüktekin (XI. y.yılın ilk yarısı) tarihte ilk Müslüman Türk devletlerinden biri olan Gaznelilerin en büyük ve en dirayetli hükümdarı idi. Tarihte ilk defa "sultan" adını kullanan Gazneli Mahmud Sebüktekin idi. İslam'ı yaymak için Hindistan'a 17 sefer düzenlemiş olan Sultan Mahmud din ve ilim ulularıyla görüşür, hiç erinmeden ziyaretlerine gider, onların tavsiye ve irşadlarına göre kendini ayarlardı.

Birgün vezirleri, kumandanları ile birlikte zamanın tanınmış evliyasından Şeyh Ebu'l-Hasen Harakani'nin ziyaretine gitti. Adamlarından bazıları önce gidip Şeyh'e, hükümdarın kendisini ziyarete gelmekte olduğunu, karşılaması gerektiğini haber verdiler. Şeyh Harakani kös dinlemiş gibi hiç aldırmadı. Yerinden bile kımıldamadı. Hükümdar ve adamları dergahın kapısına kadar geldi. Baş vezir rica etti: "Ey din ulusu, hiç değilse bu değerli hükümdarı odanızın kapısında karşılayın!" Harakani bu kadarını bile yapmadı. Vezir feryad etti. "Ey mübarek insan sen Allah'ın Kur'an'da "Allah'a, Peygambere ve içinizden emir sahibi olanlara itaat edin" buyurduğunu hiç görmedin mi?"

Şeyh Harakani cevap mahiyetindeki şu açıklamada bulundu:

"Biz o sözünü ettiğin Allah emrinin 'Allah'a itaat ediniz' kısmına o kadar daldık ki, henüz peygambere bile sıra gelmedi. Nerde kaldı hükümdara itaat edelim..."

Sultan Mahmud bu açıklama karşısında, Şeyh'in başından beri takındığı tavra zerre kadar kızmadığı gibi, kendi de müritleri arasına katıldı. Yanındakilerle beraber büyük bir saygı göstererek huzurundan ayrıldı.

ALTINI DÜŞMAN BELLE

Sultan Mahmud imanlı, amelli, bilgin bir hükümdardı ama güzel yüzlü değildi. Bundan müteessir de olmuyordu. Ne var ki halk güzel yüzlü hükümdarları daha çok severdi. Endişesi bundan ileri geliyordu.

Devrinin büyük velilerinden birine sordu:

- Efendi Hazretleri, malumdur ki halk güzel yüzlü hükümdarları daha çok sever. Halbuki ben bundan yoksunum. Ama halkımın da beni sevmesini istiyorum, bana ne tavsiye edersiniz?

Allah dostu şu tavsiyede bulundu:

- Halkın seni sevmesini istiyorsan altını kendine düşman belle... (Halkın refah ve mutluluğu için onu gözünü kırpmadan harca).


EN DAYANIKLI KALE

Selçuklu Sultanı Alaeddin Keykubat batıya doğru ilerleyen Moğol tehlikesine karşı ülkenin önemli merkezlerine savunma kaleleri yaptırıyordu Yapımı tamamlanan bu kalelerden birini, dönemin din ve ilim ulusu Sultan Veled'e (Mevlânâ'nın babası) gösterip fikrini sordu O da açıkladı:

- Kale gerçekten çok muhkem (sağlam) Düşman saldırılarını göğüsleyecek güçte Ama yönetimindeki mazlum ve mağdurların dua oklarına karşı seni koruyacak bir kale yaptırmayı düşünmüyor musun? Mazlumların dua oklarına karşı dayanıklı kale taştan tuğladan yapılamaz, çünkü onları deler geçer O kale ancak Allah korkusuyla, adalet ve merhametle inşa edilebilir

EN GÜZEL KUBBE

Mevlânâ'nın dostlarından Muiniddin Pervane bir gün Mevlânâ'ya gelerek "Sultanü'l-ulema" diye anılan babası Sultan Veled'in mezarı üstüne eşsiz bir kubbe yapmak istediğini, buna izin verip veremeyeceğini sordu Mevlana şöyle dedi:

"Gerçekten çok güzel, benzeri bulunmayan bir kubbe yapabilirsin Bir eşi dünyanın başka bir yerinde bulunmayabilir Ama hiç bir kubbe ilahi şaheser gökkubeden güzel ve üstün olamaz O halde mezar yine Allah eseri kubbe altında kalsın

ER ÇİLESİ

Büyük mutasavvıf Hacı Bektaş Veli'ye müridleri bir gün "Sizinle beraber biz de erbaine (çileye, kırk günlük nefsi terbiye edici perhiz) girelim" dediler Hacı Bektaş kendilerine sordu:

- Er çilesine mi, kadın çilesine mi?

Müridler bundan bir şey anlamayınca açıkladı:

- İsterseniz 40 gün bir şey yemeden riyazet (perhiz) yapalım, bu kadın çilesidir İsterseniz 40 gün tuzlu et yiyip su içmeyelim, bu da er çilesidir

Müridler bağış dilediler:

- Efendimiz biz bu ikincisine dayanamayız

GURURDAN KORKMAK

Büyük Türk Padişahı Yavuz Sultan Selim,

sert ve gerektiğinde şiddete başvuran bir hükümdar olmakla beraber, dindarlığı, Allah'a ve Resulüne bağlılığı, bu konuda iddialı olan bir çoklarını geride bırakırdı Suriye ve Mısır'ı fethedip Kölemenler devletini yıktıktan sonra mukaddes emanetler ve "Müslümanların halifesi" unvanı kendine geçmişti Artık camilerde hutbeler Yavuz Sultan Selim adına okunuyor ve kendisinden "Hakimü'l-Harameyn" (Mekke ve Medine'nin hakimi) diye bahsediliyordu O bu "Hâkimü'l-Harameyn" ifadesini kutsal yerlere saygıyla bağdaşmaz bulmuş, "Hâdimu'l-Harameyn" (Mekke ve Medine'nin hizmetkârı) olarak değiştirmişti Dince kudsiyeti olan şeylere bu kadar saygılıydı Yavuz Sultan Selim "şir-pençe" denen ve o devirler için öldürücü olan bir hastalığa yakalanmıştı Bu hastalık kendisini iyice yatağa düşürdüğü bir sırada

Yavuz'un sohbet dostu Hasan Can artık yapılabilecek fazla bir şeyin kalmadığını anlatmak için, "Efendimiz artık Allah'la beraber olmanın zamanıdır" deyince, Koca hükümdar kendisini, "Sen bizi şimdiye kadar kiminle sanırdın hey Hasan Can?" diye paylamıştı

işte bu büyük hükümdar, iki yıl süren, önemli savaşlara sahne olan, büyük zafer ve kazançlar elde edilen Suriye ve Mısır seferinden dönüşte ikindi vakti bu günkü Üsküdar'a gelmişti Bütün beylere paşalara emir verdi ki gece oluncaya kadar Üsküdar'da kalınacak, karşıya karanlık basınca geçilecekti Bazı yetkililer gündüzden geçilmesini daha uygun bulduklarını, geceyi beklemenin niçin gerekli görüldüğünü sormak cesaretinde bulundular Padişah da açıklama büyüklüğü gösterdi: "Bütün dünyada yankı uyandıran büyük bir zafer, şan ve şerefle dönüyoruz Gündüzün istanbul'a geçtiğimiz takdirde halk büyük bir karşılama yapacak tezahüratta bulunacaktır Bu da nefsime bir gurur getirebilir Bundan Allah'a sığınırım Buna meydan vermemek için payitahta gece geçeceğiz"

SORUMLULUKTAN KURTULMA

Büyük Osmanlı Hükümdarı Kanuni Sultan Süleyman'a "Kanunî" lakabının hak ve adalet konusundaki titizliği dolayısıyla verildiği malumdur

Bu büyük hükümdarın ölümüne bağlı olarak yerine getirilmesini istediği bir vasiyeti vardı Bu vasiyet, içinde ne olduğunu kendisinden başka kimsenin bilmediği 25 cm2 büyüklüğünde küçük bir sandığın ölümü halinde mezarda yanına konmasıydı Hayatı seferlerde geçen, seferdeyken ölen

Kanuni İstanbul'a getirilince derhal defin işlemlerine başlandı ve bu vasiyet de hatırlandı Sandık meydana çıkarıldı ve hazır tutuldu Büyük hükümdarın cenaze töreninde şüphesiz sadrazamından şeyhülislamına bütün devletliler mevcuttu Dönemin en büyük din bilgini ve şeyhülislamı Ebussuud Efendi'ye Kanuni'nin anıldığı şekilde

bir vasiyeti bulunduğu, fikrini almak bakımından söylendi Ebussuud Efendi "Zinhar böyle bir vasiyeti yerine getirmeyesiz, dini mübine (İslâm'a) uymaz' dedi Ebussuud Efendi bir şey söylüyorsa orada durmak gerekirdi Konunun en büyük otoritesiydi Nihayet üzerinde diğer görüşler de alındıktan sonra vasiyetin yerine getirilmemesi kararlaştırıldı Küçük sandık mezara konulmadı ama içinde ne vardı, dünyanın en büyük hükümdarının mezarına konmasını istediği şey neydi? Herkesi bunun merakı sarmıştı Bu vasiyet yerine getirilmediğine göre sandık açılmalıydı Nitekim öyle yapıldı Kutu ehil bir el tarafından açıldı Bir de ne görülsün, içi, Kanuni'nin yapacağı işlerin, vereceği kararların dine uygun olup olmadığı hakkında şeyhülislama sorduğu sorulara aldığı cevaplar demek olan "fetva"larla dolu idi Kanuni, Allah'ın huzuruna yüzü ak çıkmak, O'nun rızasına aykırı bir iş yapmadığını belgelemek istiyordu Devrin en büyük bilgini Ebussuud Efendi bu olay karşısında, "Hey büyük sultan, sen Allah katında kendini temize çıkardın, mes'uliyeti bize yıktın, biz nasıl bunun altından kalkacağız bakalım?" demekten kendini alamamıştı

CAMİDE NARGİLE

Eserleriyle Osmanlı Türk-İslâm tarihine damgasını vuran, Türk mimarlık tarihinin yüzakı Mimar Sinan, en büyük ve en muhteşem eseri Sûleymaniye camiinin inşasını tamamladıktan sonra bazı bakımlardan bu ulu mabedi testlere tâbi tutuyordu Bunlardan biri de cami içinde sesin dengeli bir şekilde dağılıp dağılmadığını, mihrapta Kur'an okuyan imamın sesinin en arkalardan ve diplerden duyulup duyulmadığının denenmesi idi Bunun için Mimar Sinan nargile kullanıyordu Nargileyi mihraba koyuyor, içindeki suyu fokurdatıyordu Bu fokurtu cami içinde ahenkli bir şekilde dağılıyor mu, her yerden net olarak duyuluyor muydu, bunu kontrol ediyordu Her devirde eksik oImayan gammazlardan biri, Anadolu halkının evliya olarak bildiği bu büyük insanı Kanuni'ye ispiyon etmişti: "Efendimiz, Mimar Sinan yeni yaptığı caminin mihrabında nargile fokurdatıyor" Kanuni hiç ihtimal vermedi Sinan'ın samimi bir Müslüman olduğuna, böyle bir şey yapmayacağına güveni tamdı Ama usulen de olsa olayın üzerinde durmadığı takdirde yanlış anlamalara ve dedikodulara meydan vermiş olabilirdi Bu sebeble bir gün aniden camie geldi Camii gezip dolaşırken mihraptaki nargileye gözü tesadüfen takılmış gibi yaptı Sordu: "Bu da ne oluyor? Camide nargile kullanan mı var?" Sinan sakin, kendinden emin cevap" verdi: "Hâşâ hünkarım, beytullahta (Allah'ın evi) nargile içecek kadar din, iman yoksunu değiliz elhamdülillah Burada bulundurmamızın sebebi, onu fokurdatmak suretiyle camiin ses düzenini kontrol etmektir Dikkat buyurursanız nargilede tömbeki (tütün) bile yoktur"

Herşeyin tahmin ettiği gibi çıktığını gören hükümdar Sinan'ın sırtını sıvazladı ve camiden ayrıldı

EN BÜYÜK KERAMET

Türk asıllı mutasavvıfların en büyüklerinden birinin Aziz Mahmud Hüdayi olduğunda şüphe yoktur Bugün Üsküdar'da adıyla anılan caminin avlusunda türbesi bulunan Aziz Mahmud Hüdayi I Sultan Ahmed'in de mürşidi idi Hükümdardan büyük saygı görüyor, kendi de hükümdarı seviyor ve sayıyordu Arayı pek fazla uzatmadan birbirini ziyaret ederlerdi Biri din ve maneviyatın ulusu, diğeri devletin ulusu bu iki insan uzun süre birbirini görmeden duramazdı Sultan Ahmed'in en mutlu anları şeyhiyle beraber olduğu anlardı Aziz Mahmud Hüdayi Hazretleri ziyaretine geldiğinde onun hizmetini bizzat kendisi yapardı Aziz Mahmud'un Topkapı sarayında yine padişahı ziyaret ettiği bir gün namaz vakti yaklaşmış, Aziz Mahmud Hazretleri de abdest alıp hazırlanmak istemişti Derhal leğen ve ibrik istendi Padişah suyu kendisi dökerek şeyhinin abdest almasına yardımcı oldu Bu sırada valide sultan (padişahın annesi) de kurulanması için havlu elinde bekliyordu Valide sultan bu sırada içinden şunu geçiriyordu: "Ah şu mübarek insan bir keramet gösterse de gözümüz açılsa ne olur?" Abdest almayı bitirmiş, kurulanmak üzere valide sultanın elindeki havluya uzanırken, valide sultanın içinden geçenlere vâkıf olan Hüdayi Hazretleri, "Dünyanın en büyük devletinin hükümdarının altın ibrikle su döktüğü, annesinin en nadide iplikten dokunmuş havlusunu tuttuğu insan, hiçbir sıfatı bu lunmayan, sıradan bir kul, bir abdi acizdir Bundan daha büyük keramet ne olabilir?"

KÜÇÜK BÎR ÇAMUR DENİZİ SULANDIRMAZ

Sultan Ahmed'le Aziz Mahmud Hüdayi birbir lerini o kadar sever sayarlar, birbirlerine o kadar bağlıdırlar ki, bu sevgi saygı ve bağlılıktan kaynaklanan bir çok olay ilgili kitaplarda yer almıştır

Sultan Ahmed, Şeyhi Aziz Mahmud'a bir hediye sunmak istiyordu Mürşidinin kendisinden bu hediyeyi kabul etmesi onu çok mutlu edecekti Sultan Ahmed bir gün kendine uygun gördüğü birhediyeyi Aziz Mahmud Hüdayi Hazretlerine gönderdi Ama Şeyh Hazretleri kabul etmedi Şüphesiz bu kabul etmeyiş, sultana karşı bir tavır anlamına gelmiyordu Gerçek din büyüklerinden çoğu prensip olarak hediye kabul etmezdi Bu, büyük insanların dünya malına hangi gözle baktıklarını, başkaları için ulaşılmaz sayılan şeylerin nazarlarında hiçbir değer taşımadığını ifade etmenin bir yoluydu

Sultan Ahmed şeyhi Hüdayi'nin kabul etmediği hediyeyi yine bu devrin maneviyat ulularından Abdülmecit Sivasî'ye gönderdi Sivasî kabul etti Kendisine, padişahın aynı hediyeyi Aziz Mahmud Hüdayi'e sunduğu ama kabul etmediğide hatırlatıldı Sivasi Hazretleri gerçek büyüklere yakışır bir tutum ortaya koydu: "Hüdayi Hazretleri bir karga değildir ki leşi kabul etsin" dedi Aziz Mahmud Hüdayi'ye de "Sizin kabul etmediğiniz hediyeyi Şeyh Sivasî kabul etti" dediler Onun tepkisi de şöyle oldu: "Onun için hiç bir sakıncası yoktur Çünkü o öyle büyük bir umman (okyanus) dur ki bir parçacık çamurun kendini bulandırmayacağını bilir"

HOŞA GİDEN YORUM

Aziz Mahmud Hüdayi ile l Sultan Ahmed'in dostluklarının ilginç bir başlangıcı vardır Sultan Ahmed tahta çıktıktan bir süre sonra bir rüyasında, Macaristan kralı ile mücadele ederken sırtüstü yere düştüğünü, kralın da üstüne çıktığını gördü Padişahın bu rüyasını gerek sarayda gerekse saray dışında makul bir yoruma bağlayan çıkmadı Bunun üzerine padişaha bu rüyasını Üsküdar'da oturan, ünü yeni yeni yayılan Aziz Mahmud Hüdayi'ye yorumlatması teklif edildi Sultan Ahmed rüyasını bir kağıda yazıp cevaplandırması isteğiyle Aziz Mahmud Hüdayi'ye gönderdi Hüdayi hükümdarın adamını dergahının kapısında karşıladı, elindeki mektubu aldı daha okumadan "cevabı burada" deyip kendi mektubunu verdi ve geri çevirdi Aziz Mahmud Hüdayi padişahın rüyasını şöyle yorumlamıştı: İnsanın rüyasında rakip karşısında sırtüstü yere düşmesi, gerçek hayatta ona galip geleceğine işarettir Sırt insanın en kuvvetli yeridir Toprak da en kuvvetli dayanaktır Bu ikisi birleşince kuvvet üstüne doğar Kısaca bu rüya islam'ın kafirlere galebe edeceğini simgeler

Sultan Ahmed, bu mantıklı ve müjdeli yorumu yapan şeyhe karşı içinden bir sevgi ve yakınlık duydu, işte bu sevgi ve yakınlık büyük bir dostluğun başlangıcı oldu

HZ PEYGAMBER'IN SELÂMI

Sultan III Osman'ın (padişahlığı 1754-57 yılları arası) sadrazamlarından Hekimoğlu Ali Paşa başarılı ve yetenekli bir devlet adamı, oldukça dindar bir kimse idi Bu Ali Paşa zamanında bir tüccar iflas etmiş, bütün mal ve servetini kaybetmiş, üstelik bir de borca girmişti Bu sıkıntılı durumda iken müracaat ettiği bütün eş-dost kapıları, bu durumdaki herkese yapıldığı gibi yüzüne kapanmıştı Adamcağız bu çaresiz haldeyken bir gece rüyasında Peygamberimizi gördü ve O'ndan yardım ve destek istedi Peygamberimiz ona "Git Allah'ın makbul kulu Ali Paşa'ya benden selam söyle sana 100 altın versin" dedi Adam, "Ya Rasûlallah ben Ali Paşa'ya selamınızı iletir, bana 100 altın vermesini emrettiğinizi söylerim ama bana inanmaz" dedi Hz Peygamber (sas) şöyle buyurdu: "Sana inanması için ben sana belge vereceğim Ali Paşa bana her akşam yüz salavatı şerife okurdu, ama geçen perşembe akşamı okumadı Bunu ona söylersen sana inanır" Sabah olunca adam hemen Ali Paşa'ya koştu Rüyasını anlattı' Ali Paşa "Peygamberimiz bana niye söylemiyor da sana söylüyor?" diye inanmak istemedi Adam Hz Peygamberin verdiği belgeyi öne sürdü: "Efendim ben bana inanmayacağınızı Hz Peygamber'e söyledim O da bana bir belge verdi Siz her gece Efendimize yüz salavatı şerife okuyormuşsunuz, ama geçtiğimiz perşembe akşamı okumamışsınız" Ali Paşa düşünmüş o gece hakikaten okumadığını farketmiş Bunun üzerine adama şöyle der: "Peki Hz Peygamber sana ne söyledi ise aynen tekrarla" Adam tekrarladı: "Ali Paşa'ya benim selamımı söyle sana 100 altın versin" Ali Paşa "Bir daha söyle" diye tam yedi defa tekrarlattı Adam, Ali Paşa'yı kendisiyle alay ediyor sandı ve paradan da ümidini kesmişti ki, Ali Paşa "Sana Peygamberin her selamı için 100 altın vereceğim Yedi defa tekrarlattım 700 altın eder" der ve gerçekten 700 altını verir

BİR SALTANAT Kİ

Bugün İstanbul'da oturup da bu şehrin Laleli diye bir semti bulunduğunu bilmeyen yoktur Burada yine bu isimle anılan bir de tarihi cami vardır Bu semt ve cami hakkında ilginç bir hikaye anlatılmaktadır:

Laleli Camiini Sultan III Mustafa (Padişahlığı 1757-74 yılları arasıdır) yaptırmıştır Sultan Mustafa bu camii yaptırırken çevrede Laleli Baba namında bir din büyüğünün yaşadığını, gerçek bir mürşit olduğunu, hikmetli sözler söylediğini öğrendi İçinde bu zatla görüşmek, söz ve sohbetinden yararlanmak arzusu doğdu Cami inşatını denetlemeye geldiği bir gün Laleli Baba ile görüşmek istediğini bildirdi Laleli Baba'ya hemen padişahın kendisini ziyaret etmek istediği haberi ulaştırıldı, o da buyur etti Padişah Laleli Baba'nın sohbetinden gerçekten memnun kaldı İçinde La leli Baba ile daha sık görüşme arzusu uyandı Ayrılacağı sırada bu din ulusuna bir soru sordu:

- Efendi Hazretleri, bu dünyada en güzel şey nedir acaba?

Laleli Baba cevap verdi:

- Bu dünyada en değerli şey yiyip içtikten sonra sıkıntısız biçimde def-i hacet (büyük abdest)ini yapabilmektir

Hükümdar bu cevaptan pek hoşnut olmadı Başından beri büyüleyici konuşmalarıyla herkesi etkileyen bir zata bu cevabı pek yakıştıramadı Hatta bu cevabı biraz kaba bile buldu Bundan sonra birşey konuşulmadı, hükümdar maiyetiyle beraber saraya döndü Fakat bu ziyaretin ertesi günü şiddetli bir kabızlığa yakalandı Bir türlü içini boşaltamıyordu Sarayın bütün ilgilileri ve hekimbaşı seferber oldular, bilinen bütün ilaç ve yöntemleri uyguladılar, fayda etmedi Padişah kıvranıyordu Nihayet birinin aklına geldi Laleli Baba'ya haber verilse, onun himmetiyle hükümdar bu dertten kurtulamaz mıydı? Zaten başka denenmedik yol kalmamıştı Padişaha danışıldı O

da "Ne gerekiyorsa yapılsın" dedi Hemen Laleli Baba'ya gidildi Ve saraya getirildi Hükümdar doğum sancısı çekiyor gibi kıvranıyordu Laleli Baba'ya yalvardı: "Aman bana yardım et!" Laleli Baba, "O kadar kolay değil, karşılık olarak ne vereceksiniz?" dedi "Senin bölgende yaptırdığım o camii sana hibe edeceğim" "Yetmez" dedi Laleli

Baba Sultan Mustafa daha bir çok şeyler ekledi, Laleli Hazretleri bir türlü tamam, yeter, demiyordu En sounda ağzındaki baklayı çıkardı: "Ben senin için dua ederim, Allah dilerse bu dertten kurtulursun ama, karşılığında saltanatı (padişahlığı-hükümdarlığı) isterim" Padişah kem küm etti ama çaresi yoktu "Tamam" dedi "O da senin olsun" Laleli Baba dua etti, sırtını sıvazladı, "Haydi git Allah'ın izniyle kurtulacaksın" dedi ve gerçekten kurtuldu Kurtuldu ama saltanat da elden gitmişti Şifa bulmanın sevincini, saltanatın elden çıkmış olmasının üzüntüsü gölgeliyordu Laleli Baba sultanın haline baktı baktı da dedi ki: "Bir saltanat ki bir defi hacete değişiliyor, öylesine ucuz bir saltanat bize gerek değil, al yine senin olsun"

ELHAMDÜLİLLAH MUSLUMANIZ

Kafkas kartalı diye anılan İmam Şamil, çarlık Rusya'sının düzenli ordularına karşı Kafkasya'nın bağımsızlığı için bir avuç fedakar ve sadık adamıyla uzun yıllar mücadele vermiş bir lider ve kahramandı Çarlık Rusya'sının her imkana sahip orduları karşısında, insan da dahil eksilen hiç bir-şeyi yerine koyamadığı için sonunda mağlup olmuş ve esir düşmüştü Fakat Rus çarı onu, cesaret ve kahramanlığına hayranlığından dolayı bir esir gibi değil bir misafir gibi karşılamıştı Üstelik sarayında Şeyh Şamil için bir de ziyafet düzenledi Yemek devam ederken, Çar kaba bir tarzda imam Şamil'in iştahlılığını iğnelemeye kalkıştı ve "Yahu bu adam beni de yiyecek" dedi Şeyh Şamil bu,sözün altında kalmadı Misafirini, iğnelemekten çekinmeyen bu kaba Rus'a tereddütsüz şu sözü söyledi: "Elhamdülillah biz Müslümanız, domuz eti yemeyiz"

AYYAŞIN SONU

Herkesin birbirini tanıdığı küçük bir kasabada, bir ayyaş yaşıyordu Bütün gününü, gecelerinin çoğunu kasabanın meyhanesinde geçiriyordu Evini, işini, çoluk-çocuğunu çoktan unutmuştu Bu yüzden herkes kendisine antipati duyuyordu Kimse kendisiyle ne doğru dürüst konuşuyor, ne de selam alıp veriyordu Bu haldeyken günün birinde vakti saati doldu ve öldü Kendisine yaşarken duyulan hoşnutsuzluk ölümünden sonra bile sürdürüldü O kadar ki, namazını kılacak kimse çıkmadı Cenazesi ortada kaldı Adamın karısı kocasının ölüsünü bir küfeye koyup sırtına yüklendi ve gömmesi için o çevrede yaşayan ve iyilik severliği ile tanınan bir çobana götürdü Çoban bir çukur açıp adamı gömdü Ardından herkes "Cehennemi boylamıştır" diye dünüşünüyordu Aradan bir müddet geçti Beldenin ileri gelenlerin

den biri rüyasında ayyaş adamı cennette gördü "Adam canım rüyadır, rüyada herşey görülür" diye geçiştirdi Ama her gece aynı rüya tekrarlanıyordu Hemen imama gidip durumu açtı İmam da aynı rüyayı epeydir kendisinin de görmekte olduğunu söyledi Bunun üzerine akıllarına bu adamı gömen çobana gidip nasıl gömdüğünü, arka sından ne söylediğini sormak geldi Birlikte çobana gittiler Selam sabahtan sonra hemen konuya girdiler:

- Bir süre önce defnetmen için karısı tarafından sana bir cenaze getirildi Sen onu nasıl gömdün? Gömerken ne dedin?

- Valla merakınızı anlamıyorum Biliyorsunuz ben cahil biriyim Bir çukur açtım, adamı koyup üstünü kapatıverdim

- Peki bu sırada hiç birşey söylemedin mi? Bir dua falan?

- Ben pek dua mua bilmem Yalnız şunu söyledim:

"Rabbim, şimdiye kadar sen bana birçok misafir gönderdin Allah misafiriyiz diye bana gele ni senin rızan için ağırlamaya memnun etmeye çalıştım Kırk yılda bir, bir misafir de ben sana gönderiyorum Sen de onu şanına uygun bir şekilde ağırla"

DOĞRULUĞUN MAKBUL OLANI

Aralarında Allah yolunda ilerlemeye karar veren iki kardeşten biri, bu amacına ancak kırlık bir yerde, bir dağ başında ulaşabileceğini düşündü ve bunun için bir dağ başına çekilip çobanlık yapmaya başladı Diğeri zorluklarına rağmen insanların kalabalık olarak yaşadığı bir yerde bu niyetini gerçekleştirmenin daha doğru ve sevaplı olacağını düşündü ve şehre yerleşip ayakkabı tamircisi oldu Sonra aradan yıllar geçti İki kardeş de sözlerini tuttular İşlerinde dürüstlükten ibadetlerinde ihlastan (samimiyetten) ayrılmayarak, haramlardan dikkatle kaçınarak Allah yolunda küçümsenmeyecek mesafe aldılar Artık herkes biliyor ve inanıyordu ki bu iki kardeş Allah'ın veli kulları arasındadır Durum bu aşamada iken birgün çoban olan kardeş şehirdekini ziyaret etmek istedi Bez bir torbaya birkaç litre süt koyup şehrin yolunu tuttu Kardeşinin dükkanını bulup içeri girdi ve selam verdikten sonra elindeki içi süt dolu torbayı bir çengele astı İki kardeş hasretle kucaklaştıktan sonra derinden derine sohbete daldılar Bu sırada dükkana bir kadın geldi Ayakkabısının sallanan topuğuna çivi çaktırmak istiyordu Kadın ayakkabısını çıkartırken, giyerken ona bakmakta olan çoban kardeşin kalbi bozuldu O âna kadar bir keramet işareti olarak torbada duran süt şıp şıp diye akmaya başladı Kadın işi bitip ayrıldıktan sonra ayakkabıcı olan tam fırsattır diye çoban olana önemli bir gerçeği açıkladı:

- Ey kardeşim, gerek din, gerek dünya bakımından insanlardan uzak yaşamak kolaydır Böyle, insanlardan soyutlanmış bir yaşayışta günaha girme tehlikesi yoktur Allah yolunda daha rahat ilerlenir Fakat önemli olan insanlarla sıkı ilişkiler sürdürürken dürüst kalabilmek, ortamın elverişli olmasına rağmen günaha düşmemektir Allah katında dürüstlüğün makbul olanı budur

GERÇEK TEVEKKÜL

Vaktiyle zeki, çalışkan bir medrese (üniversite) talebesi, rüyasında çok sevdiği, feyz aldığı, bağlandığı hocasının cehennemlik olduğunu gördü Rüyayı ilk gördüğünde sıradan bir rüya diye aldırmadı Ama aynı rüyayı birkaç defa üst üste görünce gerçekçi bir rüya olarak yorumladı ve bundan dolayı üzüntüye kapıldı Üzüntüsü dışardan da farkedilecek haldeydi Herkes gibi hocası da bunu gördü ve sordu:

- Oğlum senin neyin var, son günlerde yüzün hiç gülmüyor?

Delikanlı başlangıçta söylemek istemeyip geçiştirmeye çalıştıysa da ısrar karşısında açıklamak zorunda kaldı:

- Hocam, ben kaç defadır rüyamda sizin cehennemlik olduğunuzu görüyorum ve buna çok üzülüyorum

Hoca öğrencisine ve onun şahsında herkese ibret olacak şu açıklamada bulundu:

- Oğlum, ben senin gördüğün rüyayı (kendimin cehennemlik olduğunu) kırk yıldır görüyorum Ama yine de ümitsiz ve isyankâr değilim Doğru bildiğim yolda yürüyor, Allah'a kulluğumu eksiksiz yerine getirmeye çalışıyorum Bana düşen de budur Gerisi Allah'ın bileceği iştir

KİMSENİN GÖRMEDİĞİ YER

Eski zamanda bir hoca, talebelerinden birini, çalışkanlığından, zeka ve anlayışından dolayı diğerlerinden daha çok seviyor ve takdir ediyordu Hocanın bu sevgi ve takdiri diğer öğrenciler tarafından biliniyor ve için için kıskanılıyordu "Hoca neden yalnız bu arkadaşa ilgi ve yakınlık gösteriyor, aramızdaki tek zeki ve çalışkan o mu?" şeklinde laflar ediyorlardı Hoca da onların bu tür düşüncelerinin farkındaydı Hoca efendi bir gün derse gelirken yanında öğrencilerinin sayısınca kuş getirdi Her öğrenciye bunlardan bir tane vererek, "Haydi yavrularım, bu kuşları hiç kimsenin görmediği bir yerde kesin getirin, ama dikkat edin hiç kimse görmesin haa!" dedi Bunun üzerine talebeler sağa sola dağıldılar Bir müddet sonra da kuşları kesip kanlarını akıta akıta dönmeye başladılar Kimileri övünüyordu: "Ben falan yerde kestim, hiç kimse görmedi" gibi Hoca da böyle övünenlere bir "aferin" çekiyordu Biraz sonra bütün öğrenciler kuşları kesmiş olarak döndüler En sonra Hocanın sevdiği öğrenci geldi, üstelik kuşu da kesmemişti Hoca sordu:

- Oğlum, kuşu niçin kesmedin, bak arkadaşlarının hepsi kestiler, yoksa kimsenin göremeyeceği biryer bulamadın mı?

- Evet hocam, insanların göremeyeceği yer ben de bulabilirdim, ama Allah'ın görmeyeceği yer bulamadım O nedenle kuşu kesmeden döndüm

Bu cevap diğer öğrencilerin akıllarını başlarına getirdi Yaptıkları dikkatsizliği anladılar Hepsi biliyordu Allah'ın göremeyeceği yer olmadığını, ama önemli olan onu düşünebilmekti Bundan sonra arkadaşlarının farkını anlayıp hocalarının ona ilgisine hak verdiler

BORCUN VÂDESİ

İyi yürekli bir vezir, yoksul ve muhtaçlara devlet hazinesinden borç para veriyor, borç alanlar, "Bunu ne zaman geriye ödeyeceğiz?" diye sorduklarında, "Padişahımız ölünce ödersiniz" diye cevap veriyordu Bu duruma tanık olan bir adam bir gün Padişaha, "Efendimiz sizin veziriniz devletinizin hazinesinden muhtaçlara borç para veriyor, vadesini de sizin ölümünüze bağlıyor Demek ki niyeti kötü, sizin bir an önce ölmenizi istiyor, siz ölünce de paraları zimmetine geçirecek" diye gammazladı Bu gammazlık üzerine padişahın vezirine karşı kalbi bozuldu Kendisini huzuruna çağırıp söylenenlerin doğruluk derecesini ve maksadının ne olduğunu sordu Vezir sıradan bir vezir değildi Görevinin dışındaki bir takım incelikleri de biliyor ve yerinde bunlardan yararlanıyordu Padişahı yatıştıran ve yüreğini ferahlatan şu açıklamada bulundu:

"Padişahım, söylenen doğrudur Ben hazineden muhtaçlara borç para veriyor, vadesini de sizin ölümünüze bağlıyorum Ama bunu sizin ölmenizi değil, tersine daha çok yaşamanızı istediğim için yapıyorum Bilirsiniz ki her borçluya borcunun vadesi kısa gelir, vade dolmasın diye bakar, bunun için dua eder Bu demektir ki borçlarınısiz ölünce verecek olanlar, borçlarının vadesi dolmasın diye sizin ölmemeniz için dua edeceklerdir Allahı katında en makbul dualardan biri de borç altındaki kullarının duasıdır Benim de maksadım ömrünüzün uzunluğu, sağlık ve afiyetinizdir"

MERTLİK

Geçmişin büyük bilginlerinden biri, yorgun bitkin bir halde uzun bir yolculuktan dönmüş, ter ve kir ağırlığı da buna eklenmişti Yurduna yuvasına kavuşan bilginin ilk işi hamama gidip kendisine en fazla rahatsızlık vermiş olan kir ve terden kurtulmak oldu Hamamda kendisini yıkayan tellak görgüsü kıt biriydi Yıkanma kesesine dolan avuç avuç kirleri suya tutacağına "Ne kadar kirlisin" der gibi bilgin zatın önüne yığıyordu Keseleme işi devam ederken, tellak keselediği şahsın ilim sahibi biri olduğunu öğrenince, "Efendim madem siz derin bir bilginsiniz 'mertlik nedir?' bana açık seçik anlatır mısınız?" dedi Yıkanmakta olan büyük bilgin tellaka bir incelik dersi vermenin fırsatını yakalamıştı Şöyle dedi:

"Mertlik, kimesinin ayıp ve kusurlarını yüzüne vurmamak, kirlerini kendisine göstermemektir"

DEĞİŞEN SİZİN KALBİNİZ

Bir padişah, bir iki vezirini ve diğer erkandan birkaçını yanına alarak payitahta (başkente) yakın yerleşim merkezlerinde bir gezintiye çıkmıştı Payitahttan ayrılıp bir kaç saatlik bir yol katettikten sonra yolları üzerindeki bir nar bahçesinin kıyısında dinlenme molası verdiler Olgunlaşmış, tam kıvamını bulmuş olan narlar insanın iştahını kabartıyordu Padişah bahçe içinde çalışmakta olan yaşlı bir adamı yanına çağırdı sordu:

- Bu güzel nar bahçesi kimin?

- Bu nar bahçesi benimdir efendim, babamdan miras kaldı

- Oğlun, uşağın var mı?

- Allah bize oğul uşak vermedi efendim, bir karı kocadan ibaret iki kişilik bir aileyiz

- Peki ben de bu ülkenin hükümdarıyım, şuradan bir nar şerbeti sıksan da içsek

İhtiyar "başüstüne" dedi ve hemen gidip bah çe içindeki kulübeden kalaylı, tertemiz bir tas getirdi En yakındaki ağaçtan iki nar kopardı ve sıktı İki nar tam bir tası doldurdu Padişah içti ve

çok beğendi Bütün vücuduna bir zindelik ve ferahlık yayılmıştı İhtiyar çif çi padişahın beraberindeki herkese sırayla nar şerbeti ikram etti Padişah ve adamları bedenlerinin kazandığı bu zindelikle biraz yol almak için ihtiyara veda edip yola koyuldular Yolda şeytan padişahın kafasını karıştırmaya başladı "Madem birer ayakları çukurda olan bu yaşlı karı-kocanın mirasçıları yok, ne yapacaklar böyle güzel nar bahçesini, karşılığında bir kaç kuruş verip de bu bahçeyi ellerinden alayım" diye düşündü Padişah ve adamları akşama doğru geri dönerlerken aynı bahçenin yanında yine konakladılar Padişah ihtiyardan bir tas daha nar şerbeti yapmasını istedi İhtiyar sabahki kadar candan ve gönülden olmasa da bir tas nar şerbeti yapıp sundu Fakat padişah bu defa nar şerbetinin tadını pek beğenmedi Sabahkine hiç benzemiyordu Sordu:

- Baba ne oldu böyle, bu nar şerbeti sabahki ile aynı nardan değil mi? Bunun tadı hiç de hoş değil

- Aynı nardan evlat, aslında tadında da bir değişiklik yok, asıl değişen sizin kalbiniz Tebaanızın malına göz koydunuz, bunun için de narların tadı değişti.


IYILIGI DÜSÜNMEK YAPMAK GIBI SEVABTIR

İYİLİĞİ DÜŞÜNMEK YAPMAK GİBİ SEVABTIR

Geçmiş peygamberlerden biri zamanında ortaya çıkan şiddetli bir kıtlık, insanları kasıp kavuruyordu O kadar ki, bir lokma ekmek,bulmak, bir kese altın bulmaktan daha sevindirici oluyordu

İnsanların çektiği açlık merhamet sahibi kimselerin yüreklerini paralıyordu Böyle bir ortamda yoksul bir derviş, çölde yaptığı bir yolculuk sırasında dağ gibi bir kum yığınına rastladı Kum yığınının önünde durup içinden "Ey Rabbim, ne olurdu şu yığın kumdan oluşacağına undan oluşsaydı da ben onu büyük bir zevk ve cömertlikle aç insanlara dağıtsaydım" diye geçirdi Bunu o kadar samimi olarak düşünmüştü ki, zamanın peygamberine Allah Teâlâ şöyle vahyetti: "Falan dervişe haber ver ki' onun halisane niyeti, gördüğü kum yığını, ona ait bir un yığını imiş de onu benim rızam için açlara dağıtmış gibi kendisine sevap yazmama vesile olmuştur"

BASİT BÎR TERCİH

ilk Müslüman Türk Devletlerinden biri olan Gazneliler devletinin en büyük ve değerli hükümdarlarından biri olan ve tarihte ilk defa "sultan" adını alan Sultan Mahmud, İslamı yaymak için Hindistan'a on sekiz sefer düzenlemişti İşte bu seferlerden birinde çok şiddetli bir direnme ile karşılaşmış, zafer kazanacağından şüpheye düşmüştü Tam bu zor durumda iken Allah'a şöyle yalvardı: "Ey Rabbim, bu savaştan galip çıkarsam, aldığım bütün ganimetleri yoksullara dağıtacağım "

Neticede Sultan Mahmud galip geldi ve çok kıymetli ganimetlere sahip oldu Gazne'ye döndüklerinde elde ettikleri bütün ganimetleri yoksullara, muhtaçlara dağıtmaya başladı Fakat bazı vezir ve komutanlar araya girip, "Aman Sultanım ne yapıyorsunuz, bunca değerli ganimetler, altınlar, inciler fakir fukaraya dağıtılır mı? Hem onlar bunların kıymetini ne bilecek? Üstelik devletin hazinesinin bunlara ihtiyacı var" diyorlardı Sultan Mahmut bunu Allah'a verdiği sözün gereği olarak yaptığını, kendisi için bir adak olduğunu söyledi Adamları yine itiraz ettiler: "Efendimiz önemsiz olanları dağıtın, değerli olanları hazineye ayırın, bütün memleketin bunlara ihtiyacı var" dediler Sultan Mahmut'un kafasını karıştırdılar O zamanda Gazne'de yaşayan, doğruyu ve hakki kellesi pahasına söylemekten çekinmeyen âlim ve fâzıl büyük bir zat vardı Sultan Mahmud onu ça ğırtıp durumu anlattı ve fikrini sordu O büyük zat şöyle dedi:

"Sultanım bunda kararsızlığa düşecek bir taraf yok Çok basit bir tercih karşısındasınız Eğer Allah'a bir daha işiniz düşmeyecekse hemen adamlarınızın dediğini yapın, ganimetleri hazineye koyun Ama Allah'a tekrar işiniz düşecekse verdiğiniz sözü tutun, adağınızı yerine getirin, ganimetleri yoksullara dağıtın"

ARPA VE SAMAN

Eski Ramazanlardan birinde iki molla âdet olduğu üzere Anadolu köylerine ramazan hocalığı yapmaya çıktılar Rahat birer köy bulmak için yollarına devam ederken bir akşam vakti yolları üzerindeki bir köyde misafir oldular Ev sahibi köylü irfan sahibi, umur görmüş biriydi Mollalar akşam namazı yaklaştığı için hazırlanmak istediler Biri abdest almak için dışarı çıktı Ev sahibi köylü içerde kalana sordu:

- Arkadaşının tahsili, terbiyesi yeterli midir, Kur'an'ı iyi okur mu, tefsir ve hadis öğrenmiş midir?

Odada kalan cevap verdi:

- Yok canım, ne tahsil ve terbiyesi, ne ilmi?

Eşeğin biridir, bir şeyden anlamaz Biraz şarlatandır, ona güveniyor

Bu arada dışarı çıkan içeri girdi ve içerdeki dışarı çıktı Köylü içeri girene de arkadaşı için aynı soruyu sordu O da arkadaşı için şöyle dedi:

- Sığırın biridir İlim ve edepten hiç nasip almamıştır İstanbul'da boşuna kaldırım çiğnemiştir

Mollaların hazırlanması bitince birlikte akşam namazı kıldılar Namazdan sonra ev sahibi akşam yemeği getirdi ve mollaları sofraya buyur etti Sofrada ağzı kapalı üç tabak yemek vardı Ev sahibi bunlardan ikisini birer tane mollaların önüne, diğerini de kendi önüne koydu ve "Haydi buyurun" deyince herkes önündeki tabağı açtı Mollalardan birinin tabağında arpa diğerinin tabağında saman vardı Ev sahibi köylünün tabağında ise nefis bir tas kebabı bulunuyordu Mollalar şaşırdılar, kızarıp bozardılar Ev sahibi onların bir-şey söylemesine fırsat bırakmadan durumu aydınlatmaya başladı Önce önünde arpa olana dönüp şöyle dedi:

- Arkadaşın senin için eşeğin biridir dedi Bunun için sana arpa koydurdum Çünkü bir kimseyi en iyi arkadaşı tanır Kişiyi arkadaşından sorarlar

Sonra önünde saman olana döndü ve,

- Senin için de arkadaşın "sığırdır" dedi En iyi sığır yiyeceği saman olduğu için senin tabağına da saman koydurdum Buyurun, afiyet olsun, dedi

İMTİHAN

Geçmişin herkesin saygısını kazanmış derin hocalarından biri, yıllarca ders verdiği bir öğrencesini birgün karşısına aldı ve şöyle dedi:

- Sen artık yılların tahsil ve terbiyesi sonucu belirli bir düzeye geldin Gerekli bilgileri nazari olarak kavradın Ama bu öğrendiklerinden sonuç çıkaracak yorum yapacak, gerektiğinde bunlardan yararlanacak hâle geldin mi bunu öğrenmek için sana bir soru soracağım Doğru cevap verdiğin takdirde sana icazet (diploma) vereceğim Öğrenci:

- Peki hocam, sorunuzu sorun, bilirsem beni serbest bırakın, ben de zaten bunu istiyorum, dedi

Hoca sorusunu şöyle yöneltti:

- Diyelim ben seni serbest bıraktım, ilk önce bir sıla-i rahim (yakın akraba ziyareti) yaparsın Memleketine giderken elbette köylerden yaylalardan geçeceksin Yolun üstünde davar sürülerine, çoban köpeklerine rastlayacaksın Varsayalım ki böyle bir yerde beş altı tane köpek birden sana saldırdı Nasıl kurtulursun?

Öğrenci cevap verdi:

- Elimdeki sopa ile karşı koyarım

- Sopa ile beş altı köpekle baş edemezsin

- Köpekleri taşa tutarım

- Yine kurtulamazsın

- Silahımı çeker öldürürüm

- O zaman köpek sahipleri seni oradan sağ salim bırakmazlar Öldürmeseler bile iyice döverler, pestilini çıkarırlar ve köpeklerin parasını da tazmin ettirirler

Öğrenci pes etti:

- Hocam bilemeyeceğim Anlaşılıyor ki bir süre daha sizden feyz almam gerekecek Fakat nasıl kurtulabileceğimi siz söyler misiniz?

Hoca açıkladı:

- Dağda, bayırda, yaylada nerede olursa olsun böyle birkaç köpeğin birden saldırısına uğrayınca ilk yapılacak şey köpeklerin sahiplerine veya köpekler kimin denetiminde ise ona haber vermektir Çünkü köpekler daima sahiplerine yakın yerlerde bulunurlar ve sahiplerinin bir sözüyle, bir ıslığıyla saldırıdan vazgeçerler

ALLAH RIZASI

Vakti zamanında odunculukla geçinen, çalış kan, dürüst, dindar bir adam vardı O zamanda yaşayan bazı insanlar, yakın bir çevrede bulunan ve nadir yetişen bir ağaca kutsallık izafe etmişlerdi Adaklarını, dileklerini o ağaç aracılığıyla yapıyorlardı Bu oduncu anılan ağacı şirk (Allah'a ortak koşma) sebebi olarak görüyordu ve bunun için kesmeye karar verdi O zamana kadar kimse buna cesaret edememişti Oduncu bir gün baltasını aldı ve verdiği kararı uygulamak üzere yola koyuldu Yolda karşısına acayip görünüşlü, insana güven vermeyen biri çıktı Oduncu "sen kimsin?" diye sordu, o da "Ben şeytanım" diye cevap verdi Oduncu "Vay alçak vay hain demek insanları yoldan çıkaran sensin, şimdi seni geberteyim" diye söylenip üstüne çullandı Bir anda şeytanı altına alıp boğazına abandı "Demek ki insanları kandırıp o ağacı kutsallaştıran da sensin alçak herif" dedi Şeytan, "Boşuna uğraşma, çabalama, beni öldüremezsin, çünkü Allah tarafından kıya mete kadar insanları saptırmak için bana mühlet verildi Sen o ağacı kesmekten vazgeç sana bir öneride bulunacağım" diye karşılık verdi Oduncu "Kabule şayan ne önerin olabilir muzır herif?" diye çıkıştı Şeytan şu öneride bulundu:

- Sen o ağacı kesmekten vazgeçersen sana her sabah bir altın getirir yastığının altına koyarım Böylece seni geçindirmeye bile yetmeyen odunculuktan kurtulmuş olursun

Oduncu biraz yumuşar gibi oldu ve sordu:

- Peki vadettiğin bir altını getirmezsen ne olacak?

- O zaman bana dilediğini yap

Oduncu öneriyi, kabul etti, ağacı kesmeden geri döndü O gece yattı Sabah olunca yastığının altına baktı ve gerçekten bir altın konmuştu Buna çok memnun oldu Merakla ertesi günü bekledi Ertesi gün oldu ama yastığının altına para konmamıştı Belki başka bir yere koymuştur diye her yanı alt üst etti yine altın çıkmadı Buna çok içerleyen oduncu hemen bıçağını baltasını alıp şeytanı bulup öldürmek üzere yollandı Aynı yerde şeytanla yine karşılaştılar Oduncu şeytanı görür görmez hemen üzerine atıldı Ama önceki nin tersine şeytan kendisini bir un çuvalı gibi savurdu Adam kalktı, şeytanın üzerine yeni bir hamle yaptı Ama elini bile süremedi Artık insiyatif şeytana geçmişti Şöyle dedi:

- Boşuna uğraşma arkadaş, sen geçen sefer beni neredeyse haklıyordun, çünkü o zaman Allah rızası için yola çıkmıştın Şimdi ise bana kızgınlığın kendi nefsin için Bundan dolayı artık bana gücünü geçiremezsin, aksine sen mağlup olursun

UYARAN RÜYA

Garibanın biri, çevresinde cimriliği, eli sıkılığı ile tanınan birinden kalabalık bir yerde bir kase yoğurt parası istedi "Çok canım istiyor" dedi Bu garibana yarı ermiş biri diye bakılıyordu Cimri adam garibanı tersledi Yine istedi Cimri yine yanından uzaklaştırdı Orada bulunanlardan birkaç kişi bu yoksula para vermeye, yardım etmeye kalkıştı Hiç birinden kabul etmedi Eli sıkı adama gidip bir defa daha sırnaştı Adam da "Al şunu da defol!" der gibi, önüne birkaç lira atıverdi

Bu olaydan kısa bir zaman sonra cimri adam, bir gece rüyasında kendisini cennette gördü Her yanda, dünyada görmediği güzelliklerden oluşan bir manzara gözlerini kamaştırıyordu Bu arada acıktığını hissetti Kendisine hemen bir tabak yoğurt ikram edildi Adam bir tabak yoğurtla doymadı "Burada yoğurttan başka birşey yok mu, bari bir-iki dilim de ekmek verseydiniz" dedi Kendisi ne şöyle söylendi: "Sen birkaç gün önce buraya yalnızca yoğurt göndermiştin O önüne çıktı Eğer başka şeyler de gönderseydin onlar da seni karşılar, sana ikram edilirdi"

Bu rüyadan sonra adam cimrilikten, pintilikten tümüyle sıyrıldı Eli açık, yediren, içiren, gerektiği zaman kesenin ağızını kolayca açan biri oldu

GÖZ ÇUKURU

Halinden yoksul olduğu anlaşılan bir adam, deniz kenarında oltayla balık tutuyordu Tesadüfen oradan geçmekte olan ülkenin padişahı bu

gariban adamla ilgilendi ve ona, "Oltana ben burada iken ilk takılan şey ne olursa sana onun ağırlığınca altın vereceğim" dedi Biraz sonra oltaya takıla takıla ortası delik bir kemik takıldı Hükümdar balıkçıya, "Ne yapalım, şansın bu kadar, oltana ağır bir şey takılmadı" diyerek alıp sarayına götürdü Saraya varınca adamlarına, balıkçıya elindeki kemiğin ağırlığınca altın vermelerini emretti Kemiği terazinin kefesine koydular, öbür kefesine de altın koymaya başladılar Beş, on, yirmi, elli diyerek altınları koydular ama kemik yerinden oynamıyordu Görünüşte dört beş altını zor tartar göründüğü halde, tahminlerin on misli üzerinde altın koydular kemik bana mısın demedi Altını doldurmaya devam ettiler, terazinin kefesi doldu taştı ama kemik tarafı yerinden kımıldamıyordu Bunda bir sır olduğunu anladılar Bir bilgeyi çağırıp bu sırrın ne olduğunu sordular Bilge kemiği eline alıp şöyle bir baktıktan sonra şu açıklamada bulundu:"Bu kemik açgözlü bir insanın göz çukurudur Siz bunu tartmak için bütün hazineyi koysanız yine yerinden oynamaz Çünkü doymaz Ama bir avuç toprak bunu doyurur"

Nitekim bir avuç toprak alıp terazinin kefesine koydu ve kemik yukarı kalkıverdi

EĞRİ MİNARE

Süleymaniye Camiinin inşası tamamlanmış, ibadete açılacağı gün ilan edilmişti O gün gelince istanbul'un her yanından insanlar bu eşsiz eserin açılışında bulunmak için şehrin bu noktasına akın etmişti Herkes hayranlıkla bu Türk mucizesini seyrediyordu Fakat bunlar arasında bulu nan bir çocuk, "Aaa şu minareye bakın nasıl eğri!" diye bağırıyordu Herkes de bakıyordu ama bir eğrilik görmüyordu Çocuğun minarelerden biri için eğri dediği Mimar Sinan'a kadar ulaştı Koca mimar hemen çocuğun yanına geldi ve ona, "Yavrum hangi minare eğri göster bana" dedi Çocuk da "İşte şu" diye minarelerden birini gösterdi Mimar Sinan hemen adamlarını topladı Uzun halatları biribirine ekletip minareye bağlattı "Çekin yukarı doğru!" diye çektirmeye başladı Çocuğa da, "Oğlum, bak bu minareyi doğrultturuyorum, sen dikkat et, dosdoğru olunca haber ver"

dedi Adamlar gerçekten düzeltiyormuş gibi çekiyorlardı Çocuk bir süre sonra, "Tamam, minare doğruldu" diye bağırdı İşçiler çekme işini bırakıp halatları çözdüler Başından beri olaya tanık olan Sinan'ın ustalarından biri herkesin kafasını kurcalayan soruyu Mimar Sinan'a yöneltti:

- Ulu mimarbaşımız, sen herkesten iyi biliyorsun ki, minarede eğrilik falan yok O halde niçin düzeltmeye kalkıştın?

Mimar Sinan'ın cevabı inceliğin, anlayışın, hoşgörünün simgesi idi:

- Ben bilmez miyim minarede eğrilik olmadığını Ama çocuğun kafasındaki "minare eğri" intibaını da öyle bırakamazdım Bu yönteme başvurdum ki çocuğun kafasındaki "eğri" kanaati silinsin Yoksa her yerde çocuk aklıyla minarenin eğri olduğunu söyler, sonra gerçekten eğri olduğu şeklinde bir inanç yayılırdı

DOĞRU YOLDAN AYRILMAMAK

Aylaklıktan, başıboşluktan usanan, bunun çıkar yol olmadığını anlayıp doğru yola gelmeye karar veren mirasyedi bir adam, ülkesinin kralına çıkıp, doğruluktan ayrılmadan, dürüstçe yaşamak için kendisine bir yol göstermesini istedi Kral adama ağzına kadar dolu bir fıçı zeytinyağı verdi Bunu tek bir damla bile dökmeden şehrin bir ucundan öbür ucuna götürmesini, bir damla dahi döktüğü takdirde hemen orada boynunun vurulacağını söyledi Yanına da kontrol için yalın kılıç iki gözcü verdi Adam fıçıyı kralın buyruğuna uygun şekilde, bütün gücünü, dikkat ve zekasını kullanarak bir damla bile dökmeden şehrin bir başından öbürüne götürdü Sonra geri dönüp kralın huzuruna yeniden çıktı Verilen görevi eksiksiz yerine getirdiğini söyledi Kral adama sordu:

- Şehirde ne gördün, neye şahit oldun?

O gün şehirde pazar kurulduğu, her yanın iğne atılsa yere düşmeyecek kadar kalabalık olduğu bir gündü Buna rağmen adam şu cevabı verdi

- Efendimiz, ucunda can kaygısı da bulunduğundan fıçıdaki yağı dökmemek için öylesine bir dikkat içindeydim ki, bir an bile gözümü fıçıdan ayırıp çevreye bakamadım Bu nedenle ne kimseyi gördüm, ne de bir olaya şahit oldum

Kral bu dersten sonra gönül rahatlığı ile tavsiyesini yaptı:

- işte, yaptığın her işte, sana verilen her vazifede böyle dikkatli olur, kendini işine verirsen, Allah'ın her an seni kontrol ettiğini de aklından çıkarmazsan, hiç bir zaman doğru yoldan ayrılmazsın

HERKES SOYUNA ÇEKER

Bir padişah Hızır'ı görmek istiyordu Bir gün bunun için tellallar çağırttı "Kim bana Hızır'ı gösterirse onu armağanlara boğacağım" dedi Birçok oğlu uşağı olan fakir bir adam bu işe talip oldu Karısına dedi ki: "Hanım ben padişaha Hızır'ı bulacağımı söyleyip ondan kırk gün müsade alacağım Bu kırk gün için padişahtan size ömrünüz boyunca yetecek yiyecek, içecek ve para alırım

Kırk günün sonunda Hızır'ı bulamayacağım için benim kelle gider, ama siz rahat olursunuz"

Adamın karısı kanaatkar biriydi "Efendi biz nasıl olsa alıştık böyle kıt kanaat geçinmeye Bundan sonra da idare ederiz Vazgeç bu tehlikeli işten" dedi Ama adam kafaya koymuştu Padişaha gidip Hızır'ı bulacağını söyledi Bunun için kırk gün izin istedi Hızır'ı bulmak için koşuşturacağı kırk gün zarfında ailesinin geçimi için sarayın ambarından tonlarca yiyecek, içecek ve nakit para aldı Bunları evine teslim edip kırk gün ortalıktan kayboldu Kırk günün bitiminde padişahın huzuruna çıkıp herşeyi itiraf etti: 'Benim aslında Hızır'ı falan bulacağım yoktu Ailece sıkıntı çekiyorduk Hızır'ı bulacağım diye sizden dünyalık almak istedim" dedi Padişah buna çok kızdı: "Padişahı kandırmanın cezasını hayatınla ödeyeceğini hiç düşünmedin mi?" diye bağırdı Adam da her şeyi göze aldığını söyledi Bunun üzerine padişah yanında bulunan üç veziriyle görüş alış verişinde bulundu Birinci vezire sordu:

- Padişahı kandıran bu adama ne ceza verelim?

- Efendimiz, bu adamın boğazını keselim, etini parçalayıp çengellere asalım

Bu sırada peyda olan, nurani, ak sakallı bir ihtiyar I vezirin sözleri üzerine söyle dedi: Küllü şeyin yerciu ila asıhı"

Padişah ikinci vezirine sordu:

- Bu adama ne ceza verelim?

- Hükümdarım bu adamın derisini yüzüp içine saman dolduralım

Biraz önce ansızın ortaya çıkan ihtiyar yine "Küllü şeyin yerciu ila aslını" dedi

Padişah üçüncü vezire sordu:

- Ey vezirim sen ne dersin, beni kandıran bu adama ne ceza verelim?

- Padişahım bana göre, bu adamı affedin Size yakışan, sizden beklenen budur Bu adam önemli bir suç isledi ama sanıldığı kadar da kötü biri değil Çünkü çoluk çocuğunun rahatı için kendini feda edebilecek kadar da iyi yürekli

Nurani ihtiyar yine söze karıştı: "Küllü şeyin yerciu ila asıhı"

Bu defa padişah o yaşlı zata yöneldi:

- Sen kimsin? İkide bir tekrarladığın o laf ne demektir?

ihtiyar cevap verdi:

- Senin birinci vezirinin babası kasaptı Onun için kesmekten, etini çengellere asmaktan bah setti Yani aslını gösterdi İkinci vezirin babası yorgancı idi Yorgan yastık, yatak yüzlerine yün, pamuk vb doldururdu O da babasına çekti

Üçüncü vezirin ise babası da vezirdi O da soyuna çekti, büyüklüğünü gösterdi Benim söylediğim söz "Herkes aslına çeker" demektir Vezir istersen (üçüncü veziri göstererek) işte vezir, Hızır istersen (kendini göstererek) işte Hızır, bu adamı mahcup etmemek için sana göründüm, dedi ve kayboldu

TERBİYE YARATILIŞA BAĞLIDIR

Eski iran hükümdarlarından biri vezirine oğlunun hocasından yakınıyordu:

- Ben istiyorum ki oğlum ilim öğrensin, benim yerime iyi bir hükümdar olsun, o ise devamlı müzikle, sesle, sazla meşgul Demek ki hocası buna iyi bir yön veremiyor

Vezir aynı görüşte değildi:

- Hükümdarım hocanın elinde mucize yok Çocuğun kabiliyeti neye ise hocası ancak onda ilerlemesine, olgunlaşmasına yardım edebilir İnsanın tabiatı değiştirilemez Terbiye yaratılışa tabidir

Hükümdar aksi görüşteydi Terbiye ile yaratılışa yön verebileceğini iddia ediyordu Bunu kanıtlamak için bir akşam sarayında bir eğlence düzenledi Bu eğlence sırasında eğitilmiş kedilerin bir gösterisi de yer aldı Bu kediler, sırtlarında, bir tabak içinde yanan mumları taşıyorlar ve onları

düşünmüyorlardı Hükümdar vezire bu kedileri göstererek:

- Görüyorsunuz, terbiyenin nelere gücü yetiyor, dedi

Vezir karşılık vermedi Olumlu, olumsuz bir şey söylemedi Yeni bir eğlence gecesini bekledi Bir başka gecede düzenlenen eğlenceye gelirken yanında gizlice bir kaç tane fare getirdi Kediler gösteriye başladığı zaman bu fareleri kedilerin ortasına doğru salıverdi Fareleri gören kediler sırtlarındaki tabağı, mumu unutup farelerin peşine takıldılar Mumlar, tabaklar hepsi bir yana yuvarlandı Yanan mumlardan yerdeki halılar tutuştu Ortalık bir anda ana-baba gününe döndü Tam bu esnada vezir padişaha yanaşıp iddiasını kanıtlamanın gururuyla şöyle dedi:

- Gördünüz mü padişahım terbiye yaratılışa tabidir

SORUMLULUK

Vaktiyle her türlü maddi imkâna sahip olmasına rağmen can sıkıntısından, hayatın yaşanmaya değmez olduğundan yakman bir prens vardı Kardeşleri, arkadaşları gezer, ava gider, eğlenirken o odasına kapanır, sürekli düşünürdü Oğlunun bu haline hükümdar babası çok üzülüyordu Birgün hükümdar, ülkesinin en bilge kişisini sarayına çağırtıp ona oğlunun durumunu anlattı ve buna bir çözüm bulmasını istedi Bunun için bilgeye bir hafta mühlet verdi Bir hafta içinde bir formül bulamazsa bunun hayatına mal olabileceğini de hatırlattı

Yaşlı bilge üç beş gün düşünüp taşındı; aklına hiç bir çözüm gelmedi Bu nedenle canını olsun kurtarmak için ülkeyi terketmeye karar verdi Üzgün, dalgın bir şekilde ülkeyi terkederken, bir köyün yakınında koyunlarını, keçilerini otlatan küçük yaşta bir çobanla bir süre ahbaplık etti Bundan cesaret alan küçük çoban yaşlı dostuna "Amca şu hayvanlarıma biraz göz kulak oluver de, ben de şu görünen köyden azık alıp geleyim, bugün azık almayı unutmuşum" dedi Bilge de zevkle kabul etti Bilge, kafası, karşılaştığı olaylarla meşgul bir halde hayvanlara göz kulak olurken, bir keçi yavrusu kenarında oynamakta olduğu uçurumdan aşağı yuvarlanıverdi Aşağı inip onu kurtarmadıkça kendi kendine kurtulması da mümkün değildi Bilge küçük çobana verdiği sözü doğru dürüst tutabilmek için kuzuyu kendisi kurtarmaya karar verdi Bu amaçla uçurumun dibine indi Önce kuzuyu sırtına bağladı, sonra tırmanmaya başladı Birkaç tırmanma başarısızlıkla sonuçlandı Ama bilge yılmadı Uğraştı, didindi, zorlandı ama sonunda kuzuyu yukarı çıkarmayı başardı Küçük dostuna verdiği sözü tutabilmek, bunun için de kuzuyu uçurumdan çıkarmak bir süre kafasını öyle meşgul etti ki, kendini bu işe o kadar

verdi ki başından geçmekte olan olayı, canını kurtarabilmek için ülkeyi terketmekte oluşunu unuttu Fakat bu durum onun kafasında bir şimşek çakmasına sebep oldu Şöyle düşündü: "Bir kimse ciddi olarak bir işle meşgul olur, bir girişimde bulunup onu başarı ile sonuçlandırmak arzusu benliğini tam olarak kaplarsa, o kimse için can sıkıntısı, eften püften olayları kafasına takmak diye birşey söz konusu olamaz" Bu gerçek herkes, dolayısıyla hükümdarın oğlu için de geçerlidir Bilge artık kaçma fikrinden vazgeçip hemen geri döndü ve hükümdarın huzuruna çıkarak şu çözümü sundu:

"Hükümdarım, eğer oğlunuzun can sıkıntısıdan kurtulmasını, hayata bağlanmasını istiyorsanız ona bir sorumluluk yükleyin, zamanını kaplayıcı bir meşguliyet verin Can sıkıntısının, yaşamaktan şikayet etmenin ana sebebi başıboşluktur Oğlunuza yükleyeceğiniz sorumluluk ne derece ciddi, sonucu ne derece ağır olursa, kendini o ölçüde can sıkıntısından kurtaracak, yaşama mücadele ve azmi o derece artacaktır"

DARI EKMEK

Bir hükümdar maiyetiyle birlikte ülkesinde bir gezintiye çıkmıştı Yolu üzerindeki bir köyde çok yaşlı bir adamın tarlasına fidan dikmekle meşgul olduğunu gördü İhtiyara uzaktan seslendi:

- Baba, sen ne diye fidan dikmeye uğraşıyorsun? Maşallah yaşını yaşamışsın, bu diktiğin fidanların meyvesinden herhalde yiyemezsin

İhtiyar cevap verdi:

- Bu diktiğim fidanların meyvesini bizim yememiz şart değil evlat Biz nasıl bizden öncekilerin diktiği fidanların meyvesinden yedikse, bizim diktiğimiz fidanların meyvesini de bizden sonrakiler yer

Bu cevap hükümdarın hoşuna gitti ve ihtiyara bir kese altın verilmesini emretti

İhtiyar bu ihsanı karşılıksız bırakmadı:

- Gördün mü evlat, bizim diktiğimiz fidanlar şimdiden meyve verdi

Bu cevap da hükümdarın hoşuna gitti, bir kese daha altın verilmesini emretti

Yaşlı köylü sıradan biri değildi Çarıklı erkânı harp diye nitelenen kişilerden biriydi:

- Evlat herkesin diktiği fidan yılda bir defa meyve verir, bizim diktiğimiz fidan yılda iki defa meyva verdi

Bu diplomatça cevap da hükümdarın hoşuna gitti ve bir kese daha altın verilmesini emretti Ama bu defa vezir araya girdi ve hükümdarı uyardı:

- Aman sultanım bir an önce buradan uzaklaşalım Bu ihtiyar bu gidişle tarlasına fidan dikmek yerine, devletin hazinesine darı ekecek

ANA GİBİ YAR

Vaktiyle bir vezir, padişah katında hatırının kırılmayacağına inanarak kendisinden şöyle bir ricada bulundu:

- Sultanım benim iki tane karım, her birinden de üçer çocuğum var Karılarımın hangisinin analık duygularının daha kuvvetli olduğunu merak ediyorum Malımı da buna göre vasiyet edeceğim Şunları bu konuda bir sınamanız mümkün mü?

Padişah, veziri sevdiği için gönlünü yapmak istedi Hanımlarından birini çağırttı ve dedi ki:

- Ey hatun, benim vezirim olan senin kocan, gözdelerimden birini baştan çıkarmış Bunun cezası aslında ölümdür Ama sen kocanı affedersen idamdan vazgeçip onu sevgilisiyle beraber ülke dışına sürgün edeceğim

Kadının gözlerinde intikam alevi parladı:

- istemem, bana yar olmayan başkasına da yar olmasın! Asın, ipini de bana çektirin!

Padişah daha sonra vezirin öbür karısını çağırttı Ona da aynı şeyi söyledi Vezirin ikinci karısı tam tersine bir tavır takındı:

- Aman sultanım, ben kocasız kalmaya razıyım, ama çocuklarım babasız kalmasın, idam edeceğinize sürgün edin de çocuklarım babalarıyla bir gün kavuşma ümidini kaybetmesinler,

İŞ BİLENE CAN KURBAN

Gazneli Sultan Mahmud, bir av merasiminden dönerken bir köyde, Ayas adında bir delikanlı ile tanışmıştı Ayas'ın söz ve davranışlarındaki farklılık, bunlardan yansıyan zeka parıltıları karşısında Sultan Mahmud, bu delikanlıda bir cevher olduğunu sezmiş ve onu kendi rızası, ana-babasının izniyle Gazne'deki sarayına götürmüştü

Ayas, sarayda sultanın emriyle yoğun bir eğitim ve öğretime tabi tutuldu Tahminlerin ötesinde zeki ve başarılı bir genç olduğu görüldü Her öğretileni hemen belliyor, köyden gelmişliğini hissettirmemek için bir yanlışlık yapmamaya aşırı dikkat gösteriyordu

Sonuçta Ayas, Sultan Mahmud'un istediği nitelikte bir elaman olarak yetişti ve sultanın emrine girdi Kendisine hangi görev verilse hakkından geliyor, her işte hükümdardan tam not alıyordu Sultan Mahmud Ayas'ı keşfettiğine içten içe memnun oluyordu

Ayas, sarayda liyakat ve yetenek isteyen görevler için adı akla ilk gelen kimse olmuştu Sultanın bir paye verdiği kimseler içinde en güvendiği, en gözde kişi Ayas'tı Bunun için Sultan'ın maddi ve manevi iltifatlarına mazhar oluyordu Bu durum Ayas'la aynı rütbedeki vezirler ve diğer yüksek dereceli memurların kıskançlığına, Ayas hakkında ileri geri konuşmalarına sebep oluyordu Ama Sultan Mahmud herşeyden haberdardı Bir gün vezirlerinin kumandanlarının katıldığı bir gezi düzenledi Bu gezi sırasında yakınlarından geçmekte olan bir kervan Sultan Mahmud'a, Ayas'ın değerini kanıtlamak için aradığı fırsatı verdi Sultan Mahmud, vezirlerinden birini çağırdı ve ona,

- Git, şu kervan nereden geliyormuş sor, dedi Vezir gitti sordu ve döndü:

- Sultanım, bu kervan Çin'den geliyormuş

- Peki nereye gidiyormuş?

- Onu sormadım efendim

Sultan Mahmud bunun için bir başka vezir çağırdı ve ona,

- Git şu kervan nereye gidiyormuş öğren dedi Vezir öğrenip geldi:

- Sultanım Mısır'a gidiyormuş

- Anlaşıldı, yükü neymiş?

- Onu öğrenmedim efendim

Böyle kaç tane vezir denedi, kervan hakkında tatminkâr bilgi edinemedi Bunun üzerine mevcut vezir ve diğer yetkililere şöyle dedi:

- Ayas'ı çekemediğinizi, hakkında ileri geri konuştuğunuzu, gözden düşürmeye çalıştığınızı biliyorum Benim Ayas'a değer verişim sahip olduğu engin kabiliyetlerden, verilen her görevde gösterdiği ustalık ve beceriklilikten dolayıdır Beşinizin, onunuzun birlikte üstesinden gelemediği bir işi tek başına hak edebilmesi sebebiyledir En basiti şu kervan hakkında hanginizi görderdimse yeterli bilgileri edinemediniz Halbuki daha önce böyle bir konuda Ayas'ı denedim, bir seferde tekmil bilgiyi, akla gelebilecek tüm soruların cevabını öğrenip beni aydınlatmıştı İşte benim Ayas'ı tutmamın, ona farklı muamele yapmamın sebebi budur

CENNET KÖŞKÜ

Halife Harun Reşid döneminin ermişlerinden Behlül Dana bir gün düzgünce kesilmiş tahta parçalarından eve benzer birşey yapıyordu Bunu Harun Reşidin hanımı Zübeyde görüp ne yaptığını sordu Behlül:

- Cennet köşkü yapıyorum efendim, diye cevap verdi

Dindar bir kadın olan Zübeyde köşke müşteri çıktı:

- Bu köşkü bana satar mısın?

- İsterseniz satarım

- Kaç paraya satarsın?

- Sana bir akçeye veririm

Halifenin hanımı hemen bir akçeyi verip köşkü satın aldı

Harun Reşid ve hanımı o gece rüyalarında kendilerini cennette gördüler Zübeyde lüks bir köşkte oturuyordu Harun Reşid sordu:

- Hanım, sen bu köşke ne zaman sahip oldun?

- Dün bir akçeye Behlül'den satın almıştım

Sabah oldu, hükümdar hemen Behlül'ü çağırttı

- Dün hanıma sattığın köşkten bir tane de bana yapsana, dedi

- Olur, yaparım, dedi Behlül

- Kaça yapacaksın?

- Bin akçeye yaparım

- Ama hanıma bir akçeye vermişsin

- Evet bir akçeye verdim Ama o köşkün değerini bilmeden aldı Sen ise dün gece onun nasıl görkemli bir köşk olduğunu gördün Ben buna göre fiat istiyorum

İYİLİK İÇİN SÖYLENEN YALAN

Vaktiyle bir padişah, ellerindeki esirlerden birini, diğer esirleri kıştırtıyor, isyana teşvik ediyor, diye cezalandırmak istedi Bu tür suçların cezası da idamdı Esir bunu bildiği için, "Ölümden öte yol yoktur" felsefesiyle, kendi dilinde padişaha sövüp saydı, iyice içini döktü

Padişah esirin dilinden anlayan bir vezire, "Neler söylüyor bu adam?" diye sordu Vezir, temiz yaratılışlı, iyilik yanlısı biriydi Esirin küfürler savurduğunu değil de "Ben bir hata ettim bir padişah olarak sana yakışan ise affetmektir Allah da bağışlamayı ve bağışlayanları sever, diyor" dedi Vezirin bu sözleri üzerine padişah merhamete geldi ve esiri affetti Fakat esirin dilinden anlayan kötü yürekli bir başka vezir müdahale etti:

- Padişahım, bu esir söylenenlerin tam tersine size en ağır küfürleri savurdu, ağzına geleni söyledi dedi

Padişah yerinde bir soyluluk gösterisinde bulundu Kötü yürekli vezire hitap ederek, "Önceki vezirimin söylediği yalan, senin söylediğin doğrudan daha çok hoşuma gitti Senin gammazlığına itibar etmiyorum" dedi ve af kararını geri almadı

YAPILAN İYİLİK KONUŞULMAMALIDIR

Vaktiyle bulunduğu küçük yerde geçim sıkıntısı çeken dürüst ve temiz yaratılışlı genç bir adam, bir gün memleketine çok uzakta bulunan bir şehir merkezine giderek iş bulup çalışmaya, kendine yeni bir hayat düzeni kurmaya karar verdi Bu niyetle vakit kaybetmeden hazırlanıp yola koyuldu Genç adam bu yolculuğu sırasında yorum ve açıklaması kendisi için imkânsız olan bir takım olaylarla karşılaştı

Bunlardan biri şuydu: Bazı kimseler bir tarlaya buğday ekiyorlar, ekilen buğdaylar hemen yetişip olgunlaşıyor, onlar da hiç vakit kaybetmeden hasat ediyorlar, sonra bunları ateşe verip yakıyorlardı

İkinci olarak şuna şahit olmuştu: Bir adam büyük bir taşı kaldırmaya çalışıyor, kaldıramıyor; ama bu taşa bir tane daha ekleyince kaldırabiliyor, bir üçüncüyü ekleyince daha da rahat kaldırabiliyordu

Şahit olduğu bir başka olay da şu idi: Bir adam bir koyuna binmiş, onun üzerine birkaç kişi daha binmiş koşturuyorlar, arkalarından birileri de onlara yetişmek için çabalıyor ama yetişemiyorlardı

Adam bunlarla kafası Karışmış birhalde uzun yolculuğun nasıl geçtiğini anlamadan şehrin kapısına geldi Burada nurani bir ihtiyar kendisini durdurup nereden geldiğini, niçin geldiğini yolculuğun nasıl geçtiğini sordu Adam herşeyi anlattı ve yolda karşılaştığı alışılmamış hadiseleri de serüvenine eklemeyi unutmadı Bunun üzerine ihtiyar bu genç adama rastladığı olayları bir bir açıkladı:

"Senin yolda ilk rastladığın buğday ekip hemen hasat eden ve sonra ateşe verip yakan insanlar, iyilik edip de onu sağda solda konuşarak değerini sıfıra indiren insanları simgeler

Taş kaldırmaya çalışan kimse de şunu anlatır: İnsana ilk işlediği günah ağır gelir, onun altında ezilir Ama ona tevbe etmeden başka günahlar işlemeye devam ederse artık o günahlar ona hafif gelmeye başlar

Koyun ve ona binenlere gelince, koyun cennet hayvanıdır Sırtındakileri cennete taşımaktadır Koyuna ilk defa binen alimlerdir Ondan sonra binenler her sınıftan müminlerdir Bunlara yetişmek için koşanlar ise inançsızlardır


ÖNSÖZ

İki bölümden meydana gelen bu kitabın birinci bölümünde, çoğu tanınmış din büyüklerinin isim ve şahıslarına bağlı hikâye ve menkıbeler yer alıyor ve bunlar kronolojik bir sıra izliyor. İkinci bölümde yer alanlar ise, çoğunluğu itibariyle bir şahsa bağlı olmayan, kıssadan hisse niteliğinde, genellikle dini bir öz taşıyan hikâyelerdir. Her iki bölümde yer alan hikayeler de titiz bir seçim sonucu derlenip, yeni baştan kaleme alınarak sunulmuştur. Dikkatle okuyanlar göreceklerdir ki bu hikayelerde hayatımızın çeşitli yönleriyle ilgili çok değerli mesajlar vardır. Doğruluk, fedakarlık, bağışlayıcılık, iyi komşuluk, iyi dostluk, iyi arkadaşlık, dünya malına karşı tok gözlülük, alçakgönüllülük... gibi pek çok konuda yol gösterici ve yönlendirici temalar ihtiva etmektedir.

Bu kitabın farklı bir yanı da , okuyucunun, birine veya birkaçına şurada burada rastlamış, duymuş olabileceği güzel hikayelerin çoğunu bir araya toplamasıdır. Yukarda da belirttiğimiz gibi bu, geniş ve detaylı bir araştırmanın, çok çeşitli kaynakları dikkatle taramanın sonucunda mümkün olmuştur.

Bu hikayeler, Müslüman Doğu'nun ne kadar büyük bir kültürel zenginliğe, insani inceliğe, Batılıların hiç bir zaman erişemeyecekleri bir mana derinliğine sahip olduğu noktasına da bir nebze dikkatleri çevirirse amacına daha büyük ölçüde yaklaşmış olacaktır.

İsmail ÖZCAN


Programı hazırlayan

Programı hazırlayan: Abdulaziz Tarhan www.darulerkam.de